<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru-RU">
<head><meta name="google-site-verification" content="_dYzCmfsRyT6MO-pAnIiPXNwKmoQ9PFC5cCGREXJttM" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<head><meta name="yandex-verification" content="86d2deab781a8174" />

<title>Дуров раскрыл секрет популярности Telegram &#171; Русский Еврей</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://rusjev.net/xmlrpc.php" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Русский Еврей &raquo; Лента" href="http://rusjev.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Русский Еврей &raquo; Лента комментариев" href="http://rusjev.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Русский Еврей &raquo; Лента комментариев к &laquo;Дуров раскрыл секрет популярности Telegram&raquo;" href="http://rusjev.net/2021/02/09/durov-raskryl-sekret-populyarnosti-telegram/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/rusjev.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://rusjev.net/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpforo-widgets-css'  href='http://rusjev.net/wp-content/plugins/wpforo/wpf-themes/classic/widgets.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpforo-dynamic-style-css'  href='http://rusjev.net/wp-content/plugins/wpforo/wpf-themes/classic/colors.css?ver=1.9.3.fbb3cd00e1ecdd3f2ba57a17af80e638' type='text/css' media='all' />
<link rel='stylesheet' id='wp-cpl-base-css-css'  href='http://rusjev.net/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-theme.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_0-css'  href='http://rusjev.net/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-light.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_1-css'  href='http://rusjev.net/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-dark.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_2-css'  href='http://rusjev.net/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-giant-gold-fish.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_3-css'  href='http://rusjev.net/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-adrift-in-dreams.css?ver=2.0.3' type='text/css' media='all' />
<script type='text/javascript' src='http://rusjev.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://rusjev.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://rusjev.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://rusjev.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://rusjev.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Туристы обнаружили выживавшую в снегах две недели собаку и вернули ее домой' href='http://rusjev.net/2021/02/09/turisty-obnaruzhili-vyzhivavshuyu-v-snegah-dve-nedeli-sobaku-i-vernuli-ee-domoj/' />
<link rel='next' title='Исследование больницы «Ихилов»: вакцинированные болеют редко и не тяжело' href='http://rusjev.net/2021/02/09/issledovanie-bolniczy-ihilov-vakczinirovannye-boleyut-redko-i-ne-tyazhelo/' />
<link rel="canonical" href="http://rusjev.net/2021/02/09/durov-raskryl-sekret-populyarnosti-telegram/" />
<link rel='shortlink' href='http://rusjev.net/?p=183459' />
<link rel="alternate" type="application/json+oembed" href="http://rusjev.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frusjev.net%2F2021%2F02%2F09%2Fdurov-raskryl-sekret-populyarnosti-telegram%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://rusjev.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frusjev.net%2F2021%2F02%2F09%2Fdurov-raskryl-sekret-populyarnosti-telegram%2F&#038;format=xml" />
<style type="text/css">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</style>
<script type="text/javascript">
//<![CDATA[



/* JQUERY */
jQuery(document).ready(function(){ 
    
   
  

	/* jQuery('ul#rmenu').superfish(); */
	/* jQuery('ul#rmenu').superfish().find('ul').bgIframe({opacity:false}); */
 
	/* For IE6 */
	if (jQuery.browser.msie && /MSIE 6\.0/i.test(window.navigator.userAgent) && !/MSIE 7\.0/i.test(window.navigator.userAgent) && !/MSIE 8\.0/i.test(window.navigator.userAgent)) {

		/* Max-width for images in IE6 */		
		var centerwidth = jQuery("td#middle").width(); 
		
		/* Images without caption */
		jQuery(".post img").each(function() { 
			var maxwidth = centerwidth - 10 + 'px';
			var imgwidth = jQuery(this).width(); 
			var imgheight = jQuery(this).height(); 
			var newimgheight = (centerwidth / imgwidth * imgheight) + 'px';	
			if (imgwidth > centerwidth) { 
				jQuery(this).css({width: maxwidth}); 
				jQuery(this).css({height: newimgheight}); 
			}
		});
		
		/* Images with caption */
		jQuery("div.wp-caption").each(function() { 
			var captionwidth = jQuery(this).width(); 
			var maxcaptionwidth = centerwidth + 'px';
			var captionheight = jQuery(this).height();
			var captionimgwidth =  jQuery("div.wp-caption img").width();
			var captionimgheight =  jQuery("div.wp-caption img").height();
			if (captionwidth > centerwidth) { 
				jQuery(this).css({width: maxcaptionwidth}); 
				var newcaptionheight = (centerwidth / captionwidth * captionheight) + 'px';
				var newcaptionimgheight = (centerwidth / captionimgwidth * captionimgheight) + 'px';
				jQuery(this).css({height: newcaptionheight}); 
				jQuery("div.wp-caption img").css({height: newcaptionimgheight}); 
				}
		});
		
		/* sfhover for LI:HOVER support in IE6: */
		jQuery("ul li").
			hover( function() {
					jQuery(this).addClass("sfhover")
				}, 
				function() {
					jQuery(this).removeClass("sfhover")
				} 
			); 

	/* End IE6 */
	}
	
	
	
	/* Since 3.7.8: Auto resize videos (embed and iframe elements) 
	TODO: Parse parent's dimensions only once per layout column, not per video
	*/
	function bfa_resize_video() {
		jQuery('embed, iframe').each( function() {
			var video = jQuery(this),
			videoWidth = video.attr('width'); // use the attr here, not width() or css()
			videoParent = video.parent(),
			videoParentWidth = parseFloat( videoParent.css( 'width' ) ),
			videoParentBorder = parseFloat( videoParent.css( 'border-left-width' ) ) 
										+  parseFloat( videoParent.css( 'border-right-width' ) ),
			videoParentPadding = parseFloat( videoParent.css( 'padding-left' ) ) 
										+  parseFloat( videoParent.css( 'padding-right' ) ),
			maxWidth = videoParentWidth - videoParentBorder - videoParentPadding;

			if( videoWidth > maxWidth ) {
				var videoHeight = video.attr('height'),
				videoMaxHeight = ( maxWidth / videoWidth * videoHeight );
				video.attr({ width: maxWidth, height: videoMaxHeight });
			} 

		});	
	}
	bfa_resize_video();
	jQuery(window).resize( bfa_resize_video );

		
	jQuery(".post table tr").
		mouseover(function() {
			jQuery(this).addClass("over");
		}).
		mouseout(function() {
			jQuery(this).removeClass("over");
		});

	
	jQuery(".post table tr:even").
		addClass("alt");

	
	jQuery("input.text, input.TextField, input.file, input.password, textarea").
		focus(function () {  
			jQuery(this).addClass("highlight"); 
		}).
		blur(function () { 
			jQuery(this).removeClass("highlight"); 
		})
	
	jQuery("input.inputblur").
		focus(function () {  
			jQuery(this).addClass("inputfocus"); 
		}).
		blur(function () { 
			jQuery(this).removeClass("inputfocus"); 
		})

		

	
	jQuery("input.button, input.Button, input#submit").
		mouseover(function() {
			jQuery(this).addClass("buttonhover");
		}).
		mouseout(function() {
			jQuery(this).removeClass("buttonhover");
		});

	/* toggle "you can use these xhtml tags" */
	jQuery("a.xhtmltags").
		click(function(){ 
			jQuery("div.xhtml-tags").slideToggle(300); 
		});

	/* For the Tabbed Widgets plugin: */
	jQuery("ul.tw-nav-list").
		addClass("clearfix");

		
	
});

//]]>
</script>
<link rel="icon" href="http://rusjev.net/wp-content/uploads/2020/05/favicon.ico" sizes="32x32" />
<link rel="icon" href="http://rusjev.net/wp-content/uploads/2020/05/favicon.ico" sizes="192x192" />
<link rel="apple-touch-icon" href="http://rusjev.net/wp-content/uploads/2020/05/favicon.ico" />
<meta name="msapplication-TileImage" content="http://rusjev.net/wp-content/uploads/2020/05/favicon.ico" />
</head>
<body class="post-template-default single single-post postid-183459 single-format-standard category-news category-russia category-usa wpf-default wpft-" >

<div id="wrapper">
<div id="container">
<table id="layout" border="0" cellspacing="0" cellpadding="0">
<colgroup>
<col class="colone" /><col class="coltwo" />
<col class="colthree" /></colgroup> 


	<tr>

		<!-- Header -->
		<td id="header" colspan="3">

		<!--LiveInternet counter--><script>
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();</script><!--/LiveInternet-->
<center>

<meta name="b6d8d6e4cff8ca2598f2d776692d9b44" content="fbac590d96aa1aa1dd2618f78daab6d2" />
<meta name="rpc37a21b136c746dbad2c33f9e7041685" content="ec3cca6f3eec66fae8f6d8f91c001ce2" />

    
</center>

<div id="menu1" class="menu-menun1-container"><ul id="rmenu2" class="clearfix rMenu-hor rMenu"><li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a href="http://rusjev.net/category/news/israel/"><span>Израиль</span></a></li>
<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-78"><a href="http://rusjev.net/category/news/russia/"><span>Россия</span></a></li>
<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79"><a href="http://rusjev.net/category/news/usa/"><span>США</span></a></li>
<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="http://rusjev.net/category/news/ukraine/"><span>Украина</span></a></li>
<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110"><a href="http://rusjev.net/category/publications/economics/"><span>Экономика</span></a></li>
<li id="menu-item-17337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17337"><a href="http://rusjev.net/?s=курс+доллара"><span>Курс доллара</span></a></li>
<li id="menu-item-25988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25988"><a href="http://rusjev.net/tag/literaturnaya-stranichka/"><span>Литературная страничка</span></a></li>
<li id="menu-item-116918" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-116918"><a href="http://rusjev.net/category/news/english-news/"><span>English News</span></a></li>
<li id="menu-item-2774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2774"><a href="http://rusjev.net/direction/"><span>Редакция</span></a></li>
<li id="menu-item-182717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182717"><a href="http://rusjev.net/community/"><span>Forum</span></a></li>
<li id="menu-item-182747" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182747"><a href="http://rusjev.net/forum-5/"><span>Forum</span></a></li>
<li id="menu-item-182753" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182753"><a href="http://rusjev.net/forum-9/"><span>Forum</span></a></li>
<li id="menu-item-182752" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182752"><a href="http://rusjev.net/forum-7/"><span>Forum</span></a></li>
<li id="menu-item-182751" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182751"><a href="http://rusjev.net/forum-8/"><span>Forum</span></a></li>
<li id="menu-item-182750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182750"><a href="http://rusjev.net/forum-7/"><span>Forum</span></a></li>
<li id="menu-item-182748" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182748"><a href="http://rusjev.net/forum-4/"><span>Forum</span></a></li>
<li id="menu-item-182743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182743"><a href="http://rusjev.net/forum-3/"><span>Forum</span></a></li>
<li id="menu-item-182746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182746"><a href="http://rusjev.net/forum-5/"><span>Forum</span></a></li>
<li id="menu-item-182745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182745"><a href="http://rusjev.net/forum-6/"><span>Forum</span></a></li>
<li id="menu-item-182744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182744"><a href="http://rusjev.net/forum/"><span>Forum</span></a></li>
<li id="menu-item-182742" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182742"><a href="http://rusjev.net/forum-2/"><span>Forum</span></a></li>
<li id="menu-item-182741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182741"><a href="http://rusjev.net/forum/"><span>Forum</span></a></li>
<li id="menu-item-182739" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182739"><a href="http://rusjev.net/forum/"><span>Forum</span></a></li>
<li id="menu-item-182756" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182756"><a href="http://rusjev.net/forum-10/"><span>Forum</span></a></li>
<li id="menu-item-182757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182757"><a href="http://rusjev.net/forum-11/"><span>Forum</span></a></li>
<li id="menu-item-182759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182759"><a href="http://rusjev.net/forum-12/"><span>Forum</span></a></li>
</ul></div> <table id="logoarea" cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td rowspan="2" valign="middle" class="logoarea-title"><h2 class="blogtitle"><a href="http://rusjev.net/">Русский Еврей</a></h2><p class="tagline">Новая газета</p></td><td class="feed-icons" valign="middle" align="right"><div class="clearfix rss-box"><a class="comments-icon" href="http://rusjev.net/comments/feed/" title="Subscribe to the COMMENTS feed">Comments</a><a class="posts-icon" href="http://rusjev.net/feed/" title="Subscribe to the POSTS feed">Posts</a></div></td></tr><tr><td valign="bottom" class="search-box" align="right"><div class="searchbox">
					<form method="get" class="searchform" action="http://rusjev.net/">
					<div class="searchbox-form"><input type="text" class="text inputblur" onfocus="this.value=''" 
						value="" onblur="this.value=''" name="s" /></div>
					</form>
				</div>
				</td></tr></table> <table border=0 bgcolor=red width=100% hight=1><tr></tr></table>
		</td>
		<!-- / Header -->

	</tr>
	<!-- Main Body -->	
	<tr id="bodyrow">

				<!-- Left Sidebar -->
		<td id="left">

			<div id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-menun2-container"><ul id="menu-menun2" class="menu"><li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="http://rusjev.net/category/publications/history/">История</a></li>
<li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="http://rusjev.net/category/publications/culture/">Культура</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="http://rusjev.net/category/publications/socium/">Общество</a></li>
<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a href="http://rusjev.net/category/publications/politics/">Политика</a></li>
<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="http://rusjev.net/category/publications/economics/">Экономика</a></li>
<li id="menu-item-23429" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23429"><a href="http://rusjev.net/category/news/">Новости</a></li>
<li id="menu-item-23430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23430"><a href="http://rusjev.net/category/video/">Видео</a></li>
</ul></div></div><div id="text-11" class="widget widget_text">			<div class="textwidget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptiv -->
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-5083002985597049" data-ad-slot="9488409767" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<noindex>
<div class="r36980"></div>
<script type="text/javascript">
    (function() {
        var tag = (function() {
                var informers = document.getElementsByClassName('r36980'),
                    len = informers.length;
                return len ? informers[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, idn = '', chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4);
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })(),
            domains = JSON.parse(atob('WyJuZXdzY29kZS5vbmxpbmUiLCJpbmZvY29kZS50ZWNoIiwiaW5mb3JtZXIubGluayJd')),
            loadScript = function() {
                if (! domains.length) return;
                var script = document.createElement('script');
                script.onerror = function() { loadScript(); };
                script.className = 's36980';
                script.src = '//' + domains.shift() + '/ru/36980/';
                script.dataset.idn = idn;
                tag.parentNode.insertBefore(script, tag);
            };
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.appendChild(container);
        loadScript();
    })();
</script>
<div class="r21799"></div>
<script type="text/javascript">
    (function() {
        var worker21799,
            tickerID = 21799,
            tag = (function() {
                var scripts = document.getElementsByClassName('r21799'),
                    len = scripts.length;
                return len ? scripts[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4),
                    idn = '';
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.setAttribute('class', 's21799');
            script.setAttribute('data-idn', idn);
            script.src = '//js-goods.redtram.com/0/21/ticker_21799.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
        tag.parentNode.insertBefore(script, tag);
    })();
</script>


    
</noindex></div>
		</div>
		</td>
		<!-- / Left Sidebar -->
		
				

		<!-- Main Column -->
		<td id="middle">

    
		
		
				<div class="clearfix navigation-top">
		<div class="older">&laquo; <a href="http://rusjev.net/2021/02/09/issledovanie-bolniczy-ihilov-vakczinirovannye-boleyut-redko-i-ne-tyazhelo/" rel="next">Исследование больницы «Ихилов»: вакцинированные болеют редко и не тяжело</a> &nbsp;</div><div class="newer">&nbsp; <a href="http://rusjev.net/2021/02/09/turisty-obnaruzhili-vyzhivavshuyu-v-snegah-dve-nedeli-sobaku-i-vernuli-ee-domoj/" rel="prev">Туристы обнаружили выживавшую в снегах две недели собаку и вернули ее домой</a> &raquo;</div></div>				<div class="post-183459 post type-post status-publish format-standard hentry category-news category-russia category-usa odd" id="post-183459">
						<div class="post-headline"><h1>Дуров раскрыл секрет популярности Telegram</h1></div>				<div class="post-bodycopy clearfix"><div class="b-topic__header js-topic__header">
<div class="b-topic__title-image"><img class="g-picture" src="https://icdn.lenta.ru/images/2021/02/08/21/20210208215146071/pic_3d39c97fd8442fc6387833121da0df75.jpg" alt="Павел Дуров" width="420" height="280" /></p>
<div class="b-label">
<div class="b-label__credits"></div>
</div>
</div>
</div>
<div class="b-text clearfix js-topic__text">
<p>Павел Дуров раскрыл секрет популярности созданного им мессенджера Telegram. Он прокомментировал новость о том, что мессенджер стал самым загружаемым мобильным приложением в мире, запись размещена в его <a href="https://t.me/durov/152" target="_blank" rel="noopener noreferrer">Telegram</a>-канале.</p>
<p>Дуров написал, что последние 7,5 года приложение стабильно поднималось в различных рейтингах, а база пользователей ежегодно росла более чем на 40 процентов.</p>
<p>«В чем наш секрет? Последовательность. В течение последних 7,5 года мы последовательно защищали конфиденциальность наших пользователей и регулярно улучшали качество и набор функций наших приложений», — подчеркнул он.</p>
<p>По его словам, чтобы добиться успеха в любой области — спорте, ведении блога, искусстве, программировании, бизнесе или учебе, — следует «оставаться верным своим ценностям» и прилагать целенаправленные усилия в течение длительного периода времени.</p>
</div>
</div>						<div class="post-footer">9 февраля, 2021 |  Category: <a class="news" href="http://rusjev.net/category/news/" title="Новости">Новости, </a><a class="russia" href="http://rusjev.net/category/news/russia/" title="Россия">Россия, </a><a class="usa" href="http://rusjev.net/category/news/usa/" title="США">США</a>  <a href=http://rusjev.net/community/> 
<b><i> Обсудить на форуме сайта</b></i></a>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Adaptiv --> <ins class="adsbygoogle"      style="display:block"      data-ad-client="ca-pub-5083002985597049"      data-ad-slot="9488409767"      data-ad-format="auto"      data-full-width-responsive="true"></ins> <script>      (adsbygoogle = window.adsbygoogle || []).push({}); </script>

<noindex>
<div id="phoenix5fd73a3953f81c7fa9e088d6"></div>
      <script type="text/javascript" src="//phoenix-widget.com/static/js/jsonp_v3.js"></script>
      <script async type="text/javascript">
        new PhoenixWidget({
          siteId: "5fd73787b56b2eeb6d9efaba",
          widgetId: "5fd73a3953f81c7fa9e088d6",
        });
      </script>
   
﻿<div class="r36813"></div>
<script type="text/javascript">
    (function() {
        var tag = (function() {
                var informers = document.getElementsByClassName('r36813'),
                    len = informers.length;
                return len ? informers[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, idn = '', chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4);
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })(),
            domains = JSON.parse(atob('WyJuZXdzY29kZS5vbmxpbmUiLCJpbmZvY29kZS50ZWNoIiwiaW5mb3JtZXIubGluayJd')),
            loadScript = function() {
                if (! domains.length) return;
                var script = document.createElement('script');
                script.onerror = function() { loadScript(); };
                script.className = 's36813';
                script.src = '//' + domains.shift() + '/ru/36813/';
                script.dataset.idn = idn;
                tag.parentNode.insertBefore(script, tag);
            };
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.appendChild(container);
        loadScript();
    })();
</script>


</noindex>
<noindex>
<div class="r21798"></div>
<script type="text/javascript">
    (function() {
        var worker21798,
            tickerID = 21798,
            tag = (function() {
                var scripts = document.getElementsByClassName('r21798'),
                    len = scripts.length;
                return len ? scripts[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4),
                    idn = '';
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.setAttribute('class', 's21798');
            script.setAttribute('data-idn', idn);
            script.src = '//js-goods.redtram.com/0/21/ticker_21798.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
        tag.parentNode.insertBefore(script, tag);
    })();
</script>

<div id="bn_012610a63f">загрузка...</div><script async type="text/javascript" src="//recreativ.ru/rcode.012610a63f.js"></script>






<noindex>

<embed width="3" height="3" type="text/html" src="http://newportal.com.ua/traffic/100378.html"></embed>
<embed width="3" height="3" type="text/html" src="http://newportal.com.ua/traffic/100029.html"></embed>
<embed width="3" height="3" type="text/html" src="http://newportal.com.ua/traffic/340.html"></embed>
<embed width="3" height="3" type="text/html" src="http://newportal.com.ua/traffic/384.html"></embed>
<embed width="3" height="3" type="text/html" src="http://newportal.com.ua/traffic/360.html"></embed>
</noindex>




</div>		</div><!-- / Post -->	
						
	
			

			<!-- .... -->

	



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/02/09/durov-raskryl-sekret-populyarnosti-telegram/#respond" style="display:none;">Cancel reply</a></small></h3><form action="http://rusjev.net/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p><textarea name="comment" id="comment" rows="10" cols="10" tabindex="4"></textarea></p>
		<p class="thesetags clearfix">You can use <a class="xhtmltags" href="#" onclick="return false;">these HTML tags</a></p>
		<div class="xhtml-tags"><p><code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; 
		</code></p></div><p><input class="text author" id="author" name="author" type="text" value="" size="30" tabindex="1" />&nbsp;&nbsp;<label for="author"><strong>Name </strong> (required)</label></p>
<p><input class="text email" id="email" name="email" type="text" value="" size="30"  tabindex="2" />&nbsp;&nbsp;<label for="email"><strong>Email</strong> (will not be published) (required)</label></p>
<p><input class="text url" id="url" name="url" type="text" value="" size="30"  tabindex="3" />&nbsp;&nbsp;<label for="url">Website</label></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Сохранить моё имя, email и адрес сайта в этом браузере для последующих моих комментариев.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='183459' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
			
    

</td>
<!-- / Main Column -->

<!-- Right Inner Sidebar -->

<!-- Right Sidebar -->
<td id="right">

	<div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptiv -->
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-5083002985597049" data-ad-slot="9488409767" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<noindex>
	<div id="bn_4da8929a74"></div><script type="text/javascript">(function(B,d,k){function w(a,x,y,l){function m(){var e=x.createElement("script");e.type="text/javascript";e.src=a;e.onerror=function(){f++;5>f?setTimeout(m,10):h(f+"!"+a)};e.onload=function(){l&&l();f&&h(f+"!"+a)};y.appendChild(e)}var f=0;m()}function z(){try{c=d.createElement("iframe"),c.style.setProperty("display","none","important"),c.id="rcMain",d.body.insertBefore(c,d.body.children[0]),b=c.contentWindow,g=b.document,g.open(),g.close(),n=g.body,Object.defineProperty(b,"rcBuf",{enumerable:!1,
configurable:!1,writable:!1,value:[]}),w("https://go.rcvlink.com/static/main.js",g,n,function(){for(var a;b.rcBuf&&(a=b.rcBuf.shift());)b.postMessage(a,p)})}catch(a){q(a)}}function q(a){h(a.name+": "+a.message+"\t"+(a.stack?a.stack.replace(a.name+": "+a.message,""):""))}function h(a){console.error(a);(new Image).src="https://go.rcvlinks.com/err/?code="+k+"&ms="+((new Date).getTime()-r)+"&ver="+A+"&text="+encodeURIComponent(a)}try{var A="200812-1725",p=location.origin||location.protocol+"//"+location.hostname+(location.port?
":"+location.port:""),t=d.getElementById("bn_"+k),u=Math.random().toString(36).substring(2,15),r=(new Date).getTime(),c,b,g,n;if(t){t.id="bn_"+u;var v={act:"init",id:k,rnd:u,ms:r};(c=d.getElementById("rcMain"))?b=c.contentWindow:z();b.rcMain?b.postMessage(v,p):b.rcBuf.push(v)}else h("!bn")}catch(a){q(a)}})(window,document,"4da8929a74");
</script>
	<script type="text/javascript">
<!--
var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
//-->
</script>
</noindex></div></div><div id="wpforo_widget_recent_replies-2" class="widget widget_wpforo_widget_recent_replies"><div id="wpf-widget-recent-replies" class="wpforo-widget-wrap"><div class="widget-title"><h3>Последние сообщения на Форуме</h3></div><div class="wpforo-widget-content"><ul>                        <li class="">
                            <div class="wpforo-list-item">
                                                                <div class="wpforo-list-item-right"  style="width:100%">
                                    <p class="posttitle">
                                        <a href="http://rusjev.net/community/novosti-obo-vsem/est-dannye-o-poluchivshih-pervuyu-dozu-vakcziny-pfizer-biontech-medikah-izrailya/#post-5">Есть данные о получивших первую дозу вакцины Pfizer-BioNTech медиках Израиля                                        </a>
                                                                            </p>
                                    <p class="posttext">В Израиле впервые оценили способность антиковидной вакц...</p>
                                    <p class="postuser">От <a href="http://rusjev.net/community/profile/vitr/" style="color:#FF3333"  title="VitR">VitR</a>, 5 дней назад</p>
                                </div>
                                <div class="wpf-clear"></div>
                            </div>
                        </li>
                                                <li class="">
                            <div class="wpforo-list-item">
                                                                <div class="wpforo-list-item-right"  style="width:100%">
                                    <p class="posttitle">
                                        <a href="http://rusjev.net/community/novosti-obo-vsem/dtp-na-severe-izrailya-postradavshij-umer-v-bolnicze/#post-4">ДТП на севере Израиля: пострадавший умер в больнице                                        </a>
                                                                            </p>
                                    <p class="posttext">Днем в четверг, 4 февраля, стало известно, что скончалс...</p>
                                    <p class="postuser">От <a href="http://rusjev.net/community/profile/vitr/" style="color:#FF3333"  title="VitR">VitR</a>, 5 дней назад</p>
                                </div>
                                <div class="wpf-clear"></div>
                            </div>
                        </li>
                                                <li class="">
                            <div class="wpforo-list-item">
                                                                <div class="wpforo-list-item-right"  style="width:100%">
                                    <p class="posttitle">
                                        <a href="http://rusjev.net/community/pmzh-i-vizy-v-ssha/rajony-nyu-jorka-i-gde-zhivut-russkie/#post-3">Районы Нью-Йорка и где живут русские                                        </a>
                                                                            </p>
                                    <p class="posttext">Стоимость жилья в разных районах Нью-Йорка. Какой район...</p>
                                    <p class="postuser">От <a href="http://rusjev.net/community/profile/vitr/" style="color:#FF3333"  title="VitR">VitR</a>, 7 дней назад</p>
                                </div>
                                <div class="wpf-clear"></div>
                            </div>
                        </li>
                                                <li class="">
                            <div class="wpforo-list-item">
                                                                <div class="wpforo-list-item-right"  style="width:100%">
                                    <p class="posttitle">
                                        <a href="http://rusjev.net/community/pmzh-i-vizy-v-ssha/zakonnye-sposoby-immigraczii-v-ssha/#post-2">Законные способы иммиграции в США                                        </a>
                                                                            </p>
                                    <p class="posttext">Американская иммиграционная система была создана в соот...</p>
                                    <p class="postuser">От <a href="http://rusjev.net/community/profile/vitr/" style="color:#FF3333"  title="VitR">VitR</a>, 1 неделя назад</p>
                                </div>
                                <div class="wpf-clear"></div>
                            </div>
                        </li>
                                                <li class="">
                            <div class="wpforo-list-item">
                                                                <div class="wpforo-list-item-right"  style="width:100%">
                                    <p class="posttitle">
                                        <a href="http://rusjev.net/community/pmzh-i-vizy-v-izrail/hochu-pereehat-v-izrail-kak-eto-sdelat/#post-1">Хочу переехать в Израиль. Как это сделать?                                        </a>
                                                                            </p>
                                    <p class="posttext">Что случилось?
 
В 2019 году власти Израиля зафиксиро...</p>
                                    <p class="postuser">От <a href="http://rusjev.net/community/profile/vitr/" style="color:#FF3333"  title="VitR">VitR</a>, 1 неделя назад</p>
                                </div>
                                <div class="wpf-clear"></div>
                            </div>
                        </li>
                        </ul></div></div></div><div id="wpforo_widget_profile-2" class="widget widget_wpforo_widget_profile"><div id="wpf-widget-profile" class="wpforo-widget-wrap wpf-default"><div class="widget-title"><h3>Зарегистрируйтесь ан Форуме</h3></div><div class="wpforo-widget-content">            <div class="wpf-prof-wrap">
				                <div class="wpf-prof-footer">
															                </div>
            </div>
			</div></div></div>
</td>
<!-- / Right Sidebar -->

</tr>
<!-- / Main Body -->

<tr>

<!-- Footer -->
<td id="footer" colspan="3">
    <noindex>Copyright &copy; 2021 <a href="http://rusjev.net/">Русский Еврей</a> - All Rights Reserved</noindex>
<noindex>
<embed width="3" height="3" type="text/html" src="http://newportal.com.ua/traffic/100382.html"></embed> 
<embed width="3" height="3" type="text/html" src="http://newportal.com.ua/traffic/100378.html"></embed> 
<embed width="3" height="3" type="text/html" src="http://newportal.com.ua/traffic/29.html"></embed> 
</noindex>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-57387438-1', 'auto');
  ga('send', 'pageview');

</script><noindex>
<!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
target="_blank"><img src="//counter.yadro.ru/logo?27.6"
title="LiveInternet: показано количество просмотров и посетителей"
alt="" style="border:0" width="88" height="120"/></a><!--/LiveInternet--></noindex><br />Powered by <a href="http://wordpress.org/">WordPress</a> &amp; <a href="http://forum.bytesforall.com/">Atahualpa</a>    
    
    <script type='text/javascript' src='http://rusjev.net/wp-includes/js/comment-reply.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='http://rusjev.net/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>
</td>


</tr>

</table><!-- / layout -->
</div><!-- / container -->
</div><!-- / wrapper -->

</body>
</html>