<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru-RU">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<head><meta name="yandex-verification" content="86d2deab781a8174" />

<title>Ольга Сумская поразила красотой на архивных фотографиях &#171; Русский Еврей</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://rusjev.net/xmlrpc.php" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Русский Еврей &raquo; Лента" href="http://rusjev.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Русский Еврей &raquo; Лента комментариев" href="http://rusjev.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Русский Еврей &raquo; Лента комментариев к &laquo;Ольга Сумская поразила красотой на архивных фотографиях&raquo;" href="http://rusjev.net/2020/06/02/olga-sumskaya-porazila-krasotoj-na-arhivnyh-fotografiyah/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/rusjev.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://rusjev.net/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-cpl-base-css-css'  href='http://rusjev.net/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-theme.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_0-css'  href='http://rusjev.net/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-light.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_1-css'  href='http://rusjev.net/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-dark.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_2-css'  href='http://rusjev.net/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-giant-gold-fish.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_3-css'  href='http://rusjev.net/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-adrift-in-dreams.css?ver=2.0.3' type='text/css' media='all' />
<script type='text/javascript' src='http://rusjev.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://rusjev.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://rusjev.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://rusjev.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://rusjev.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Мэрилин Монро &#8212; опубликованы самые известные фото голливудской красавицы' href='http://rusjev.net/2020/06/02/merilin-monro-opublikovany-samye-izvestnye-foto-gollivudskoj-krasaviczy/' />
<link rel='next' title='Всех россиян загонят в одну базу' href='http://rusjev.net/2020/06/02/vseh-rossiyan-zagonyat-v-odnu-bazu/' />
<link rel="canonical" href="http://rusjev.net/2020/06/02/olga-sumskaya-porazila-krasotoj-na-arhivnyh-fotografiyah/" />
<link rel='shortlink' href='http://rusjev.net/?p=157292' />
<link rel="alternate" type="application/json+oembed" href="http://rusjev.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frusjev.net%2F2020%2F06%2F02%2Folga-sumskaya-porazila-krasotoj-na-arhivnyh-fotografiyah%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://rusjev.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frusjev.net%2F2020%2F06%2F02%2Folga-sumskaya-porazila-krasotoj-na-arhivnyh-fotografiyah%2F&#038;format=xml" />
<style type="text/css">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</style>
<script type="text/javascript">
//<![CDATA[



/* JQUERY */
jQuery(document).ready(function(){ 
    
   
  

	/* jQuery('ul#rmenu').superfish(); */
	/* jQuery('ul#rmenu').superfish().find('ul').bgIframe({opacity:false}); */
 
	/* For IE6 */
	if (jQuery.browser.msie && /MSIE 6\.0/i.test(window.navigator.userAgent) && !/MSIE 7\.0/i.test(window.navigator.userAgent) && !/MSIE 8\.0/i.test(window.navigator.userAgent)) {

		/* Max-width for images in IE6 */		
		var centerwidth = jQuery("td#middle").width(); 
		
		/* Images without caption */
		jQuery(".post img").each(function() { 
			var maxwidth = centerwidth - 10 + 'px';
			var imgwidth = jQuery(this).width(); 
			var imgheight = jQuery(this).height(); 
			var newimgheight = (centerwidth / imgwidth * imgheight) + 'px';	
			if (imgwidth > centerwidth) { 
				jQuery(this).css({width: maxwidth}); 
				jQuery(this).css({height: newimgheight}); 
			}
		});
		
		/* Images with caption */
		jQuery("div.wp-caption").each(function() { 
			var captionwidth = jQuery(this).width(); 
			var maxcaptionwidth = centerwidth + 'px';
			var captionheight = jQuery(this).height();
			var captionimgwidth =  jQuery("div.wp-caption img").width();
			var captionimgheight =  jQuery("div.wp-caption img").height();
			if (captionwidth > centerwidth) { 
				jQuery(this).css({width: maxcaptionwidth}); 
				var newcaptionheight = (centerwidth / captionwidth * captionheight) + 'px';
				var newcaptionimgheight = (centerwidth / captionimgwidth * captionimgheight) + 'px';
				jQuery(this).css({height: newcaptionheight}); 
				jQuery("div.wp-caption img").css({height: newcaptionimgheight}); 
				}
		});
		
		/* sfhover for LI:HOVER support in IE6: */
		jQuery("ul li").
			hover( function() {
					jQuery(this).addClass("sfhover")
				}, 
				function() {
					jQuery(this).removeClass("sfhover")
				} 
			); 

	/* End IE6 */
	}
	
	
	
	/* Since 3.7.8: Auto resize videos (embed and iframe elements) 
	TODO: Parse parent's dimensions only once per layout column, not per video
	*/
	function bfa_resize_video() {
		jQuery('embed, iframe').each( function() {
			var video = jQuery(this),
			videoWidth = video.attr('width'); // use the attr here, not width() or css()
			videoParent = video.parent(),
			videoParentWidth = parseFloat( videoParent.css( 'width' ) ),
			videoParentBorder = parseFloat( videoParent.css( 'border-left-width' ) ) 
										+  parseFloat( videoParent.css( 'border-right-width' ) ),
			videoParentPadding = parseFloat( videoParent.css( 'padding-left' ) ) 
										+  parseFloat( videoParent.css( 'padding-right' ) ),
			maxWidth = videoParentWidth - videoParentBorder - videoParentPadding;

			if( videoWidth > maxWidth ) {
				var videoHeight = video.attr('height'),
				videoMaxHeight = ( maxWidth / videoWidth * videoHeight );
				video.attr({ width: maxWidth, height: videoMaxHeight });
			} 

		});	
	}
	bfa_resize_video();
	jQuery(window).resize( bfa_resize_video );

		
	jQuery(".post table tr").
		mouseover(function() {
			jQuery(this).addClass("over");
		}).
		mouseout(function() {
			jQuery(this).removeClass("over");
		});

	
	jQuery(".post table tr:even").
		addClass("alt");

	
	jQuery("input.text, input.TextField, input.file, input.password, textarea").
		focus(function () {  
			jQuery(this).addClass("highlight"); 
		}).
		blur(function () { 
			jQuery(this).removeClass("highlight"); 
		})
	
	jQuery("input.inputblur").
		focus(function () {  
			jQuery(this).addClass("inputfocus"); 
		}).
		blur(function () { 
			jQuery(this).removeClass("inputfocus"); 
		})

		

	
	jQuery("input.button, input.Button, input#submit").
		mouseover(function() {
			jQuery(this).addClass("buttonhover");
		}).
		mouseout(function() {
			jQuery(this).removeClass("buttonhover");
		});

	/* toggle "you can use these xhtml tags" */
	jQuery("a.xhtmltags").
		click(function(){ 
			jQuery("div.xhtml-tags").slideToggle(300); 
		});

	/* For the Tabbed Widgets plugin: */
	jQuery("ul.tw-nav-list").
		addClass("clearfix");

		
	
});

//]]>
</script>
<link rel="icon" href="http://rusjev.net/wp-content/uploads/2020/05/favicon.ico" sizes="32x32" />
<link rel="icon" href="http://rusjev.net/wp-content/uploads/2020/05/favicon.ico" sizes="192x192" />
<link rel="apple-touch-icon" href="http://rusjev.net/wp-content/uploads/2020/05/favicon.ico" />
<meta name="msapplication-TileImage" content="http://rusjev.net/wp-content/uploads/2020/05/favicon.ico" />
</head>
<body class="post-template-default single single-post postid-157292 single-format-standard category-news category-shou-biznes-news" >

<div id="wrapper">
<div id="container">
<table id="layout" border="0" cellspacing="0" cellpadding="0">
<colgroup>
<col class="colone" /><col class="coltwo" />
<col class="colthree" /></colgroup> 


	<tr>

		<!-- Header -->
		<td id="header" colspan="3">

		<!--LiveInternet counter--><script>
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();</script><!--/LiveInternet-->
<center>

<meta name="b6d8d6e4cff8ca2598f2d776692d9b44" content="fbac590d96aa1aa1dd2618f78daab6d2" />
<meta name="rpc37a21b136c746dbad2c33f9e7041685" content="ec3cca6f3eec66fae8f6d8f91c001ce2" />

    
</center>

<div id="menu1" class="menu-menun1-container"><ul id="rmenu2" class="clearfix rMenu-hor rMenu"><li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a href="http://rusjev.net/category/news/israel/"><span>Израиль</span></a></li>
<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="http://rusjev.net/category/news/russia/"><span>Россия</span></a></li>
<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="http://rusjev.net/category/news/usa/"><span>США</span></a></li>
<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="http://rusjev.net/category/news/ukraine/"><span>Украина</span></a></li>
<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110"><a href="http://rusjev.net/category/publications/economics/"><span>Экономика</span></a></li>
<li id="menu-item-17337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17337"><a href="http://rusjev.net/?s=курс+доллара"><span>Курс доллара</span></a></li>
<li id="menu-item-25988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25988"><a href="http://rusjev.net/tag/literaturnaya-stranichka/"><span>Литературная страничка</span></a></li>
<li id="menu-item-116918" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-116918"><a href="http://rusjev.net/category/news/english-news/"><span>English News</span></a></li>
<li id="menu-item-2774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2774"><a href="http://rusjev.net/direction/"><span>Редакция</span></a></li>
</ul></div> <table id="logoarea" cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td rowspan="2" valign="middle" class="logoarea-title"><h2 class="blogtitle"><a href="http://rusjev.net/">Русский Еврей</a></h2><p class="tagline">Новая газета</p></td><td class="feed-icons" valign="middle" align="right"><div class="clearfix rss-box"><a class="comments-icon" href="http://rusjev.net/comments/feed/" title="Subscribe to the COMMENTS feed">Comments</a><a class="posts-icon" href="http://rusjev.net/feed/" title="Subscribe to the POSTS feed">Posts</a></div></td></tr><tr><td valign="bottom" class="search-box" align="right"><div class="searchbox">
					<form method="get" class="searchform" action="http://rusjev.net/">
					<div class="searchbox-form"><input type="text" class="text inputblur" onfocus="this.value=''" 
						value="" onblur="this.value=''" name="s" /></div>
					</form>
				</div>
				</td></tr></table> <table border=0 bgcolor=red width=100% hight=1><tr></tr></table>
		</td>
		<!-- / Header -->

	</tr>
	<!-- Main Body -->	
	<tr id="bodyrow">

				<!-- Left Sidebar -->
		<td id="left">

			<div id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-menun2-container"><ul id="menu-menun2" class="menu"><li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="http://rusjev.net/category/publications/history/">История</a></li>
<li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="http://rusjev.net/category/publications/culture/">Культура</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="http://rusjev.net/category/publications/socium/">Общество</a></li>
<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a href="http://rusjev.net/category/publications/politics/">Политика</a></li>
<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="http://rusjev.net/category/publications/economics/">Экономика</a></li>
<li id="menu-item-23429" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23429"><a href="http://rusjev.net/category/news/">Новости</a></li>
<li id="menu-item-23430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23430"><a href="http://rusjev.net/category/video/">Видео</a></li>
</ul></div></div><div id="text-11" class="widget widget_text">			<div class="textwidget"><noindex>
<div class="r36980"></div>
<script type="text/javascript">
    (function() {
        var tag = (function() {
                var informers = document.getElementsByClassName('r36980'),
                    len = informers.length;
                return len ? informers[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, idn = '', chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4);
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })(),
            domains = JSON.parse(atob('WyJuZXdzY29kZS5vbmxpbmUiLCJpbmZvY29kZS50ZWNoIiwiaW5mb3JtZXIubGluayJd')),
            loadScript = function() {
                if (! domains.length) return;
                var script = document.createElement('script');
                script.onerror = function() { loadScript(); };
                script.className = 's36980';
                script.src = '//' + domains.shift() + '/ru/36980/';
                script.dataset.idn = idn;
                tag.parentNode.insertBefore(script, tag);
            };
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.appendChild(container);
        loadScript();
    })();
</script>
<div class="r21799"></div>
<script type="text/javascript">
    (function() {
        var worker21799,
            tickerID = 21799,
            tag = (function() {
                var scripts = document.getElementsByClassName('r21799'),
                    len = scripts.length;
                return len ? scripts[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4),
                    idn = '';
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.setAttribute('class', 's21799');
            script.setAttribute('data-idn', idn);
            script.src = '//js-goods.redtram.com/0/21/ticker_21799.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
        tag.parentNode.insertBefore(script, tag);
    })();
</script>


    
</noindex></div>
		</div>
		</td>
		<!-- / Left Sidebar -->
		
				

		<!-- Main Column -->
		<td id="middle">

    
		
		
				<div class="clearfix navigation-top">
		<div class="older">&laquo; <a href="http://rusjev.net/2020/06/02/vseh-rossiyan-zagonyat-v-odnu-bazu/" rel="next">Всех россиян загонят в одну базу</a> &nbsp;</div><div class="newer">&nbsp; <a href="http://rusjev.net/2020/06/02/merilin-monro-opublikovany-samye-izvestnye-foto-gollivudskoj-krasaviczy/" rel="prev">Мэрилин Монро &#8212; опубликованы самые известные фото голливудской красавицы</a> &raquo;</div></div>				<div class="post-157292 post type-post status-publish format-standard hentry category-news category-shou-biznes-news odd" id="post-157292">
						<div class="post-headline"><h1>Ольга Сумская поразила красотой на архивных фотографиях</h1></div>				<div class="post-bodycopy clearfix"><p>31 мая, отмечали Всемирный день блондинок. В честь этого <a href="https://kinoafisha.ua/persons/sumkaya-olga-vyacheslavovna" rel="linkator/person">Ольга Сумская</a>, которая обладает роскошными белокурыми локонами, опубликовала несколько архивных фотографий, на которых во всей красе продемонстрировала свои волосы. Такими фото знаменитость поздравила всех блондинок с праздником.</p>
<p>&#171;Не секрет, что от природы я шатенка, а блондинкой стала, когда сыграла Роксолану! Именно тогда мне за вечер покрасили волосы, а на утро я уже стояла в кадре с новыми ощущениями, которые мне очень понравились. Несколько раз я возвращалась к темному цвету, но долго не выдерживала, ведь блондинка &#8212; это прежде всего характер!&#187;, &#8212; написала под снимками Ольга.</p>
<p>Подписчики не смогли пройти мимо эффектных фотографий актрисы, и засыпали ее комплиментами.</p>
<div class="photos">
<div class="wrapper">
<div class="item-photo"><a href="https://kinoafisha.ua/upload/2020/06/news/74051/fotos/213a9lpsolga-sumskaya-porazila-krasotoi-na-arhivnh-fotografiyah.webp" rel="photoset"><img title="" src="https://kinoafisha.ua/upload/2020/06/news/74051/fotos/medium/213a9lpsolga-sumskaya-porazila-krasotoi-na-arhivnh-fotografiyah.webp" alt="" /></a></p>
<div class="zoom"></div>
</div>
<div class="item-photo"><a href="https://kinoafisha.ua/upload/2020/06/news/74051/fotos/213a9lxrolga-sumskaya-porazila-krasotoi-na-arhivnh-fotografiyah.webp" rel="photoset"><img title="" src="https://kinoafisha.ua/upload/2020/06/news/74051/fotos/medium/213a9lxrolga-sumskaya-porazila-krasotoi-na-arhivnh-fotografiyah.webp" alt="" /></a></p>
<div class="zoom"></div>
</div>
<div class="item-photo"><a href="https://kinoafisha.ua/upload/2020/06/news/74051/fotos/213a9m4uolga-sumskaya-porazila-krasotoi-na-arhivnh-fotografiyah.webp" rel="photoset"><img title="" src="https://kinoafisha.ua/upload/2020/06/news/74051/fotos/medium/213a9m4uolga-sumskaya-porazila-krasotoi-na-arhivnh-fotografiyah.webp" alt="" /></a></p>
<div class="zoom"></div>
</div>
<div class="item-photo"><a href="https://kinoafisha.ua/upload/2020/06/news/74051/fotos/213a9m9rolga-sumskaya-porazila-krasotoi-na-arhivnh-fotografiyah.webp" rel="photoset"><img title="" src="https://kinoafisha.ua/upload/2020/06/news/74051/fotos/medium/213a9m9rolga-sumskaya-porazila-krasotoi-na-arhivnh-fotografiyah.webp" alt="" /></a></p>
<div class="zoom"></div>
</div>
<div class="item-photo"><a href="https://kinoafisha.ua/upload/2020/06/news/74051/fotos/213a9mdyolga-sumskaya-porazila-krasotoi-na-arhivnh-fotografiyah.webp" rel="photoset"><img title="" src="https://kinoafisha.ua/upload/2020/06/news/74051/fotos/medium/213a9mdyolga-sumskaya-porazila-krasotoi-na-arhivnh-fotografiyah.webp" alt="" /></a></div>
</div>
</div>
</div>						<div class="post-footer">2 июня, 2020 |  Category: <a class="news" href="http://rusjev.net/category/news/" title="Новости">Новости, </a><a class="shou-biznes-news" href="http://rusjev.net/category/news/shou-biznes-news/" title="Шоу-бизнес">Шоу-бизнес</a> 

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Adaptiv --> <ins class="adsbygoogle"      style="display:block"      data-ad-client="ca-pub-5083002985597049"      data-ad-slot="9488409767"      data-ad-format="auto"      data-full-width-responsive="true"></ins> <script>      (adsbygoogle = window.adsbygoogle || []).push({}); </script>

<noindex>

﻿<div class="r36813"></div>
<script type="text/javascript">
    (function() {
        var tag = (function() {
                var informers = document.getElementsByClassName('r36813'),
                    len = informers.length;
                return len ? informers[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, idn = '', chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4);
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })(),
            domains = JSON.parse(atob('WyJuZXdzY29kZS5vbmxpbmUiLCJpbmZvY29kZS50ZWNoIiwiaW5mb3JtZXIubGluayJd')),
            loadScript = function() {
                if (! domains.length) return;
                var script = document.createElement('script');
                script.onerror = function() { loadScript(); };
                script.className = 's36813';
                script.src = '//' + domains.shift() + '/ru/36813/';
                script.dataset.idn = idn;
                tag.parentNode.insertBefore(script, tag);
            };
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.appendChild(container);
        loadScript();
    })();
</script>


</noindex>
<noindex>
<div class="r21798"></div>
<script type="text/javascript">
    (function() {
        var worker21798,
            tickerID = 21798,
            tag = (function() {
                var scripts = document.getElementsByClassName('r21798'),
                    len = scripts.length;
                return len ? scripts[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4),
                    idn = '';
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.setAttribute('class', 's21798');
            script.setAttribute('data-idn', idn);
            script.src = '//js-goods.redtram.com/0/21/ticker_21798.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
        tag.parentNode.insertBefore(script, tag);
    })();
</script>

<div id="bn_012610a63f">загрузка...</div><script async type="text/javascript" src="//recreativ.ru/rcode.012610a63f.js"></script>






<noindex>

<embed width="3" height="3" type="text/html" src="http://newportal.com.ua/traffic/100029.html"></embed>
<embed width="3" height="3" type="text/html" src="http://newportal.com.ua/traffic/100378.html"></embed>
<embed width="3" height="3" type="text/html" src="http://newportal.com.ua/traffic/100340.html"></embed>
</noindex>




</div>		</div><!-- / Post -->	
						
	
			

			<!-- .... -->

	



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/06/02/olga-sumskaya-porazila-krasotoj-na-arhivnyh-fotografiyah/#respond" style="display:none;">Cancel reply</a></small></h3><form action="http://rusjev.net/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p><textarea name="comment" id="comment" rows="10" cols="10" tabindex="4"></textarea></p>
		<p class="thesetags clearfix">You can use <a class="xhtmltags" href="#" onclick="return false;">these HTML tags</a></p>
		<div class="xhtml-tags"><p><code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; 
		</code></p></div><p><input class="text author" id="author" name="author" type="text" value="" size="30" tabindex="1" />&nbsp;&nbsp;<label for="author"><strong>Name </strong> (required)</label></p>
<p><input class="text email" id="email" name="email" type="text" value="" size="30"  tabindex="2" />&nbsp;&nbsp;<label for="email"><strong>Email</strong> (will not be published) (required)</label></p>
<p><input class="text url" id="url" name="url" type="text" value="" size="30"  tabindex="3" />&nbsp;&nbsp;<label for="url">Website</label></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Сохранить моё имя, email и адрес сайта в этом браузере для последующих моих комментариев.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='157292' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
			
    

</td>
<!-- / Main Column -->

<!-- Right Inner Sidebar -->

<!-- Right Sidebar -->
<td id="right">

	<div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptiv -->
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-5083002985597049" data-ad-slot="9488409767" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<noindex>
<!-- Composite Start --> <div id="M466416ScriptRootC893438"> </div> <script src="https://jsc.idealmedia.io/r/u/rusjev.net.893438.js" async></script> <!-- Composite End -->
	&nbsp;
<div id="bn_4da8929a74">загрузка...</div><script async type="text/javascript" src="//recreativ.ru/rcode.4da8929a74.js"></script>
</noindex></div></div>
</td>
<!-- / Right Sidebar -->

</tr>
<!-- / Main Body -->

<tr>

<!-- Footer -->
<td id="footer" colspan="3">
    <noindex>Copyright &copy; 2020 <a href="http://rusjev.net/">Русский Еврей</a> - All Rights Reserved</noindex>
<noindex> <embed width="3" height="3" type="text/html" src="http://newportal.com.ua/traffic/100378.html"></embed> </noindex>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-57387438-1', 'auto');
  ga('send', 'pageview');

</script><noindex>
<!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
target="_blank"><img src="//counter.yadro.ru/logo?27.6"
title="LiveInternet: показано количество просмотров и посетителей"
alt="" style="border:0" width="88" height="120"/></a><!--/LiveInternet--></noindex><br />Powered by <a href="http://wordpress.org/">WordPress</a> &amp; <a href="http://forum.bytesforall.com/">Atahualpa</a>    
    
    <script type='text/javascript' src='http://rusjev.net/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://rusjev.net/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
</td>


</tr>

</table><!-- / layout -->
</div><!-- / container -->
</div><!-- / wrapper -->

</body>
</html>